<!DOCTYPE html>
<html lang="pl-PL">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>
<link href="https://sdk.privacy-center.org" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin> <link rel="preconnect" href="https://fonts.gstatic.com">
<script type="text/javascript">
      window.PPEvents = window.PPEvents || {};
      window.PPEvents.queue = window.PPEvents.queue || [];
      window.didomiEventListeners = window.didomiEventListeners || [];
      [{ didomi: 'notice.shown', name: 'notice_shown' }, 
        { didomi: 'notice.clickagree', name: 'notice_agree_all' },
        { didomi: 'notice.clickmoreinfo', name: 'notice_more' },
        { didomi: 'preferences.clicksavechoices', name: 'notice_more_agree_partial' },
        { didomi: 'preferences.clickagreetoall', name: 'notice_more_agree_all' } 
      ].forEach((event) => window.didomiEventListeners.push({
        event: event.didomi,
        listener: () => window.PPEvents.queue.push(() => {
          window.PPEvents.getEvent(event.name).setAction(window.PPEvents.actionType.ACTION);
          window.PPEvents.listen(event.name);
        })
      }));

      window.dataLayer = window.dataLayer || [];
      window.gdprAppliesGlobally=true;
      (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
      else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
      var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
      if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("d715c6cc-9594-4f76-b845-2556d88dfee3")})();
    </script><script>
  __tcfapi('addEventListener', 2, (tcData, success) => {
    let consentStatus = null;
    let consentMsg = null;
    try {
      if (success && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')) {
        if (tcData.purpose) {
          consentMsg = 'ConsentObject_Exist';
          consentStatus = tcData.purpose.consents[1] === true;
        } else {
          if (tcData.gdprApplies) {
            consentMsg = 'ConsentObject_Not_Exist';
          } else {
            consentMsg = 'Bot';
          }
        }
        window.PPEvents.queue.push(() => {
          var event = window.PPEvents.getEvent('PurposesConsents');
          event.setAction(PPEvents.actionType.ACTION);
          event.appendParam('consent1', consentStatus);
          event.appendParam('consentMsg', consentMsg);
          window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
        });
        __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
      }
    } catch (error) {
      console.error('TCF API Error', error);
      consentMsg = 'TCF_API_Error';
      window.PPEvents.queue.push(() => {
        var event = window.PPEvents.getEvent('PurposesConsents');
        event.setAction(PPEvents.actionType.ACTION);
        event.appendParam('consent1', consentStatus);
        event.appendParam('consentMsg', consentMsg);
        window.PPEvents.listen('PurposesConsents', [PPEvents.providerType.GP]);
      });
    }
  });
</script>
<script>
  const config = JSON.parse('{"headerBidding":{"enabled":true,"kv":{"sendAllBids":false},"adServer":{"defaultCurrency":"USD"},"bidders":{"defaultTimeout":1600,"defaultCurrency":"USD","list":[{"name":"visx","currency":"USD"},{"name":"appnexus"}]},"uuid":{"aliasSyncEnabled":true,"auctionDelay":50,"providers":[{"name":"id5Id","params":{"partner":1087}}]},"adUnits":[]},"native":{"enabled":true},"corrector":{"containerPosition":{"enabled":true}},"priceOptimization":{"pp_ab_own":false,"pp_ab_main":0.9,"pp_ab_remaining":10}}');
  window.PPAdsConfig = window.PPAdsConfig ? {...window.PPAdsConfig, ...config} : config;
</script>
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_medium.jpg" media="(max-width: 47.999em)" />
<link rel="preload" as="image" href="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_large.jpg" media="(min-width: 48em)" />
<meta property="site.name" content="Kętrzyn Nasze Miasto">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">
<meta property="fb:pages" content="307711715911452">
<meta name="description" content="W rok 1989 Solidarność Walcząca wchodziła z ukrywającym się po nielegalnym powrocie do Polski w sierpniu 1988 r. Kornelem Morawieckim, kilkunastoma oddziałami w całym kraju i za granicą oraz tysiącami członków/sympatyków. Dwa przełomowe
wydarzenia tego roku, czyli rozmowy okrągłego stołu oraz wybory z 4 i 18 czerwca nie wpłynęły na zmianę stanowiska organizacji. ">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_small.jpg">
<title>&quot;Komuniści na śmietnik historii&quot;                                        | Kętrzyn Nasze Miasto</title>
<link rel="canonical" href="https://naszahistoria.pl/komunisci-na-smietnik-historii/ar/16493469">
<meta name="keywords" content="Kornel Morawiecki, Solidarność walcząca">
<meta property="og:title" content="&quot;Komuniści na śmietnik historii&quot;                                       ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:type" content="article">
<meta property="og:locale" content="pl_PL">
<meta property="og:site_name" content="Kętrzyn Nasze Miasto">
<meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_original.jpg">
<meta property="og:image:height" content="963">
<meta property="og:image:width" content="1500">
<meta property="og:url" content="https://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ar/c15-8908373">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:description" content="&amp;nbsp;">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&quot;Komuniści na śmietnik historii&quot;                                       ">
<meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_full.jpg">
<meta property="article:published_time" content="2022-07-18T17:00:03.000000+02:00">
<meta property="article:modified_time" content="2022-07-18T17:00:03.000000+02:00">
<meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/">
<meta property="article:author" content="Redakcja">
<meta property="article:tag" content="Kornel Morawiecki">
<meta property="article:tag" content="Solidarność walcząca">
<script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
<script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/naszahistoria.pl\/komunisci-na-smietnik-historii\/ar\/16493469","headline":"\"Komuniści na śmietnik historii\"                                       ","description":"W rok 1989 Solidarność Walcząca wchodziła z ukrywającym się po nielegalnym powrocie do Polski w sierpniu 1988 r. Kornelem Morawieckim, kilkunastoma oddziałami w całym kraju i za granicą oraz tysiącami członków\/sympatyków. Dwa przełomowe\r\nwydarzenia tego roku, czyli rozmowy okrągłego stołu oraz wybory z 4 i 18 czerwca nie wpłynęły na zmianę stanowiska organizacji. ","datePublished":"2022-07-18T17:00:03.000000+02:00","dateModified":"2022-07-18T17:00:03.000000+02:00","author":{"@type":"Person","name":"Redakcja"},"publisher":{"@type":"Organization","name":"Kętrzyn Nasze Miasto","logo":{"@type":"ImageObject","url":"https:\/\/s-nsk.ppstatic.pl\/assets\/nsk\/v1.130.0\/images\/_sites\/logo\/png\/og_image\/naszemiasto.png","height":{"@type":"QuantitativeValue","value":630},"width":{"@type":"QuantitativeValue","value":1200}}},"image":{"@type":"ImageObject","url":"https:\/\/d-art.ppstatic.pl\/kadry\/k\/r\/c7\/cc\/62cedf6412bb2_o_full.jpg","height":963,"width":1500}}</script>
<script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:naszemiasto,region:warminskomazurskie,typstr:artykul_nowy,kat:historia,tagi.safety:politics,miasto:ketrzyn"},"yieldbirdadf":{"mkv":"serwis:naszemiasto,region:warminskomazurskie,typstr:artykul_nowy,kat:historia,tagi.safety:politics,miasto:ketrzyn"}};
</script>
<script>
  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.googletag.cmd.push(() => window.googletag.pubads().disableInitialLoad());

    window.PPAdsConfig = window.PPAdsConfig || {};
    window.PPAdsConfig.fastDefineSlots = true;

    window.PPAds = window.PPAds || {queue: []};
    window.PPAds.queue.push(() => window.PPAds.enableHeaderBidding(true));

    (() => {
      window.yb_configuration = window.yb_configuration || {};
      window.yb_configuration.lazyLoad = true;

      const mainScript = document.createElement('script');
      mainScript.async = true;
      mainScript.src = 'https://jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

      const firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
    })();
  }
</script>
<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/js/main.js"></script>
<script>
  var PPAds = PPAds || {queue: []};
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  (function() {
    PPAds.queue.push(() => {
      PPAds.setClientId('134579212');
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"naszemiasto","categoryName":null,"pageType":"artykul"});

            PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                  PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
            PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.130.0');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.55.13/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
      PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
      PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

      var device = ((current_device, desktop_threshold) => {
        if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
          return 'tablet';
        }
        return current_device;
      })('desktop', 1024);
      PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

      
            PPAds.app.passVariants({"native":{"firstReplicaOnArticle":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}},"replicasOnArticle":{"params":{"loadType":"lazy","loadTypeParam":1},"conditions":{"replicaPositionMoreThan":1}}},"nativeprawa":{"firstReplica":{"params":{"loadType":"standard"},"conditions":{"replicaPosition":1}}}});
          });
  })();


  window.addEventListener('DOMContentLoaded', () => {
    __tcfapi('addEventListener', 2, (tcData, success) => {
      try {
        if (success
          && (tcData.eventStatus === 'useractioncomplete' || tcData.eventStatus === 'tcloaded')
          && (tcData.gdprApplies === false || (tcData.vendor.consents[755]
            && tcData.purpose.consents[1]))
        ) {
          PPAds.queue.push(() => PPAds.app.finish());
          __tcfapi('removeEventListener', 2, () => {}, tcData.listenerId);
        }
      } catch (error) {
        console.error('TCF API Error', error);
      }
    });
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["historia"]);
             PPAds.app.getSlotTemplate().appendTargeting('sekcja', "naszahistoria");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "8908373");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "0");
             PPAds.app.getSlotTemplate().appendTargeting('av_src', "promotion");
             PPAds.app.getSlotTemplate().appendTargeting('tagi.safety', ["politics"]);
             PPAds.app.getSlotTemplate().appendTargeting('tagi', ["kornel-morawiecki","solidarnosc-walczaca"]);
             PPAds.app.getSlotTemplate().appendTargeting('miasto', "ketrzyn");
             PPAds.app.getSlotTemplate().appendTargeting('region', "warminskomazurskie");
         });
</script>
<style>body{--primary:38,90,255;--primary-dark:0,57,240;--primary-light:104,140,255;--secondary:174,82,255;--secondary-dark:174,82,255;--secondary-light:174,82,255;--_fail:235,0,0;--_success:20,138,0;--_warning:237,119,0;--_black:0,0,0;--_white:255,255,255;--happening-primary:233,0,100;--_plus:0,134,116;--_yellow1:255,230,0;--_red1:235,0,0}</style>
<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/bundles/b76cee7288eb354bed9557d6769c51a5.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/bundles/b76cee7288eb354bed9557d6769c51a5.css"></noscript>
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">
<script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>
<script src="https://atm.api.dmp.nsaudience.pl/atm.js?sourceId=pp_zaint" async></script><script>
    (function(w,a,c) {
      if (w[a]) { return }
      var s = function() {
        s[c].push(Array.prototype.slice.call(arguments))
      }
      s[c] = []
      w[a] = s
    })(window, "__atm", "_calls")
  </script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>
<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/css/modifiers/color-set-concat.css"></noscript>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/css/_fonts/two.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/css/_fonts/two.css"></noscript>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/PPG_lazyload.min.js" defer data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;270&quot;:&quot;small&quot;,&quot;412&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;},&quot;companies&quot;:{&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;852&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;articles_vertical&quot;:{&quot;200&quot;:&quot;small_v&quot;,&quot;301&quot;:&quot;mini_v&quot;,&quot;400&quot;:&quot;medium_v&quot;,&quot;600&quot;:&quot;large_v&quot;,&quot;750&quot;:&quot;xlarge_v&quot;},&quot;avatar&quot;:{&quot;48&quot;:&quot;icon&quot;,&quot;97&quot;:&quot;mini&quot;,&quot;192&quot;:&quot;medium&quot;}}"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/apps/jsLazyLoad.js" defer></script>
<script>
  window.loadJsModule = async (url, script, id, className, data) => {
    await import(url);
    (new Content[script](id, className)).init(data);
  }
</script>
</head>
<body class="nsk body--new">
<div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div>
<div class="atomsAdsCellModel atomsAdsCellModel--top component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel924515024"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-gora1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"gora1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[750,100],[750,200]],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

    PPAds.queue.push(() => {
      let count = 0;
      PPAds.app.getSlot('gora1').listenTo(PPAds.event.SLOT_REQUESTED, () => {
        count++;
        window.PPEvents = window.PPEvents || {queue: []};

        if (count == 1) {
          const currentCount = count;
          PPEvents.queue.push(() => {
            var event = PPEvents.getEvent('SlotRequest');
            event.setAction(PPEvents.actionType.ACTION);
            event.appendParam('slotName', 'gora1');
            event.appendParam('slotRequestCount', currentCount);
            PPEvents.listen('SlotRequest', [PPEvents.providerType.GP]);
          });
        }
      });
    });
    </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug119544494', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel924515024","slotName":"gora1","slotReplica":""}
);
</script></div>
<main class="layoutsContainer layoutsContainer--article"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/css/peacock/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Nasza Historia" href="https://ketrzyn.naszemiasto.pl/historia" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="44" viewBox="0 0 212 44"><g fill="none" fill-rule="evenodd"><path d="M0 0h211v44H0z" /><path fill="#F72E32" d="m202.577 16.1053-1.8888 10.9473h3.8827l-1.9938-10.9473m-3.358 19.579h-4.6172l5.4567-27.3685h5.5616l5.4567 27.3684h-4.932l-.9444-5.0526h-5.1419l-.8395 5.0526Zm-10.8084 0V8.3157h4.827v27.3684h-4.827Zm-9.2344-23.579h-1.574v8.5263h1.574c1.679 0 2.4135-.8421 2.4135-2.2105v-4.1053c0-1.4737-.7346-2.2105-2.4135-2.2105Zm2.9382 23.579-4.5123-12.5264v12.5263h-4.827V8.3158h7.0307c4.932 0 6.611 2.3158 6.611 6.1053v3.4736c0 2.9474-1.1543 4.7369-3.8827 5.3685l4.6172 12.421h-5.037ZM163.3309 36c-5.142 0-7.2407-3.1579-7.2407-7.3684V15.3684c0-4.3158 2.2037-7.3684 7.2407-7.3684 5.1418 0 7.3455 3.0526 7.3455 7.3684v13.2632c0 4.2105-2.2037 7.3684-7.3455 7.3684Zm0-3.7895c1.7839 0 2.5184-1.1579 2.5184-2.842v-14.737c0-1.6841-.7345-2.842-2.5184-2.842-1.679 0-2.4136 1.1579-2.4136 2.842v14.737c-.105 1.5789.6296 2.842 2.4136 2.842Zm-21.0923-20.1052V8.3158h12.8023v3.7895h-3.9876v23.579h-4.932v-23.579h-3.8827ZM134.4733 36c-4.932 0-6.8208-2.6316-6.8208-6.2105v-3.6842h4.5122v3.7894c0 1.579.7346 2.421 2.4136 2.421 1.574 0 2.2036-.9473 2.2036-2.421v-1.0526c0-1.579-.7345-2.5263-2.2036-3.8947l-2.8333-2.7369c-2.7283-2.6316-4.0925-4.1052-4.0925-7.2631v-.8421c0-3.3685 2.0987-6 6.716-6 4.827 0 6.7158 2.2105 6.7158 6.2105v2.1053h-4.4073v-2.3158c0-1.579-.7345-2.3158-2.3086-2.3158-1.3642 0-2.3086.7368-2.3086 2.2105v.5263c0 1.579.9444 2.421 2.3086 3.6842l3.0432 2.9474c2.6234 2.5263 3.8826 4.1053 3.8826 7.0526v1.3684c.2099 3.7895-1.8888 6.4211-6.8209 6.4211Zm-13.5367-.3158V8.3158h4.827v27.3684h-4.827Zm-7.0308 0v-12h-4.6172v12h-4.827V8.3158h4.827v11.579h4.7222V8.3157h4.932v27.3684h-5.037Zm-24.8244-18.315c-2.9276 0-5.3323 2.6923-8.2599 9.477-1.2547 2.8-1.882 4.9538-1.882 6.4615 0 1.5077.5228 2.2615 2.1957 2.2615 2.6139 0 5.646-3.0154 7.8416-8.0769l2.1957-5.0615c1.0456-3.3385-.4182-5.0616-2.0911-5.0616m.2091 18.5231c-1.882 0-2.7184-.9692-2.7184-2.477 0-.7538.209-1.2922.4182-1.9384-1.2547 2.2616-3.6595 4.3077-6.0642 4.3077-3.1367 0-5.1233-2.0461-5.1233-5.277 0-6.5691 8.26-13.4614 13.174-13.4614 1.9866 0 2.9276 1.5076 2.7185 2.8l1.1501-2.477h3.8686l-5.8552 14c-.5227 1.1846-1.15 2.477-1.15 3.2308 0 .4308.4182.5385.5227.5385 1.882 0 4.6005-2.2616 6.2734-5.277l.4182.2154c-1.3592 2.5846-4.2868 5.8154-7.6326 5.8154Zm-15.056-5.8154.4182.2154C74.13 32.0153 72.4571 36 69.3204 36c-1.2547 0-2.1957-.2154-2.9276-.5385-1.6729-.7538-3.3457-1.9384-5.3323-1.9384-.941 0-1.4638.2154-1.882.5384L57.1919 36h-.4182l15.056-14.2154c-.5228.4308-1.2546.5385-2.6139.5385-2.1956 0-5.3323-1.1846-6.796-1.9385l-1.4639 3.2308h-.4182l2.7185-6.5692c2.1956 1.2923 5.5414 2.2615 7.528 2.2615 2.4047 0 3.6594-.4308 5.3323-1.9385h.4182c.6472-.3638-1.7575 2.0373-7.2143 7.2032-5.4568 5.1658-7.7397 7.325-6.8489 6.4772.4182-.2153.5755-.4342 1.0983-.4342 1.882 0 3.3458 1.1846 5.5415 1.9384.7319.4308 1.4638.5385 2.4048.5385 1.15.2154 1.9865-.7538 2.7184-3.0154ZM55.2054 17.3692c-2.4048 0-3.6595 1.2923-3.6595 2.8 0 1.5077.941 2.6923 2.4048 4.5231 1.882 2.6923 2.6139 3.4462 2.6139 5.277 0 3.7692-4.0777 5.8153-7.528 5.8153-2.7185 0-4.8096-1.2923-4.8096-3.4461 0-1.2923.941-2.0462 1.882-2.0462s1.882.5385 1.882 1.9385c0 1.1846-.7319 1.723-1.6729 1.9384.2092.7539 1.2547 1.1846 2.7185 1.1846 2.7184 0 4.3913-1.2923 4.3913-3.4461 0-1.723-1.15-3.0154-2.4047-4.7385-1.882-2.4769-2.4048-3.5538-2.4048-5.2769 0-3.0154 3.3458-5.277 6.3779-5.277 2.6139 0 4.3913 1.1847 4.3913 2.8 0 .9693-.5228 1.9385-1.6729 1.9385-1.2547 0-1.882-.9692-1.882-1.9384s.7319-1.723 1.4638-1.9385c.3137.1077-.6273-.1077-2.0911-.1077Zm-18.5064 0c-2.9275 0-5.3323 2.6923-8.2599 9.477-1.2546 2.8-1.882 4.9538-1.882 6.4615 0 1.5077.5228 2.2615 2.1957 2.2615 2.6139 0 5.646-3.0154 7.8417-8.0769l2.1956-5.0615c1.1502-3.3385-.3136-5.0616-2.091-5.0616Zm.3137 18.5231c-1.882 0-2.7185-.9692-2.7185-2.477 0-.7538.2092-1.2922.4183-1.9384-1.2547 2.2616-3.6595 4.3077-6.0643 4.3077-3.1366 0-5.1232-2.0461-5.1232-5.277 0-6.5691 8.26-13.4614 13.174-13.4614 1.9866 0 2.9276 1.5076 2.7185 2.8l1.15-2.477h3.8686l-5.855 14c-.5228 1.1846-1.1502 2.477-1.1502 3.2308 0 .4308.4182.5385.5228.5385 1.882 0 4.6004-2.2616 6.2733-5.277l.4183.2154c-1.5684 2.5846-4.2868 5.8154-7.6326 5.8154Zm-22.1658 0c-1.882 0-2.7184-.9692-2.7184-2.477 0-1.2922 1.6728-3.9845 3.1366-7 1.673-3.2307 2.7185-5.2768 2.7185-7.2153 0-1.1846-.4183-1.723-1.4638-1.723-3.3458 0-7.1098 4.7384-8.9918 9.2615l-3.6594 8.5077H0l7.528-17.3385H3.8686l.209-.4308h7.528L9.201 22.9692c1.882-2.8 4.6004-5.8154 7.528-5.8154 2.7184 0 4.3913 1.7231 4.3913 3.9847 0 1.723-.941 3.5538-2.4047 6.2461-1.4638 3.0154-3.4504 6.4616-3.4504 7.323 0 .4309.2091.5386.5228.5386 1.882 0 4.6004-2.2616 6.2733-5.277l.4183.2154c-1.3593 2.477-4.2868 5.7077-7.6326 5.7077Z" /></g></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element"><a title="Kętrzyn" href="https://ketrzyn.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Kętrzyn</a></li><li class="atomsNavigationBreadcrumbs__element"><a title="Historia" href="https://ketrzyn.naszemiasto.pl/historia" class="atomsNavigationBreadcrumbs__link">Historia</a></li><li class="atomsNavigationBreadcrumbs__element"><span class="atomsNavigationBreadcrumbs__shorterName">"Komuniści na&hellip;</span></li></ul></div></nav>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["historia"]);
         });
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "K\u0119trzyn",
            "item": "https://ketrzyn.naszemiasto.pl"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Historia",
            "item": "https://ketrzyn.naszemiasto.pl/historia"
        },
        {
            "@type": "ListItem",
            "position": 3,
            "name": "\"Komuni\u015bci na \u015bmietnik historii\"                                       "
        }
    ]
}
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead1678920857"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">&quot;Komuniści na śmietnik historii&quot; </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription"></span><span class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor"><span class="atomsArticleAuthor__name ">SEBASTIAN LIGARSKI</span></span><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date"><time datetime="2022-07-18T17:00:03+02:00" title="2022-07-18 17:00:03">
18 lipca 2022, 17:00
</time></span></span></span></header><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery919250307"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_large.jpg"><div class="componentsArticleGallery__img"><a class="componentsArticleGallery__mainImgLink" href="https://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ga/c15-8908373/zd/73515003" title="Wrocław 28.09.1993. Uliczna manifestacja antykomunistycznego ugrupowania - Partii Wolności (polska partia polityczna Kornela Morawieckiego)." data-event-position-el="mainImgLink" aria-label="Zobacz galerię"><picture><source srcset="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_medium.jpg" media="(max-width: 47.999em)"><source srcset="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_large.jpg" media="(min-width: 48em)"><img class="componentsArticleGallery__mainImg" src="https://d-art.ppstatic.pl/kadry/k/r/c7/cc/62cedf6412bb2_o_medium.jpg" alt="Wrocław 28.09.1993. Uliczna manifestacja antykomunistycznego ugrupowania - Partii Wolności (polska partia polityczna Kornela Morawieckiego)." width="1500" height="963" /></picture></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
Wrocław 28.09.1993. Uliczna manifestacja antykomunistycznego ugrupowania - Partii Wolności (polska partia polityczna Kornela Morawieckiego).
</span><span class="componentsArticleGallery__author">PAP/Adam Hawalej</span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsArticleMediaTools component" data-event-position-context="atomsArticleMediaTools"><div class="atomsArticleMediaTools__socialShare" data-event-position-attr="atomsArticleMediaTools__socialShare"><span class="atomsArticleMediaTools__labelShare" data-event-position-attr="atomsArticleMediaTools__labelShare">Udostępnij:</span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.facebook.com/sharer/sharer.php?u=https://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ar/c15-8908373" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Podziel się artykułem na Facebooku" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.facebook.com/sharer/sharer.php?u%3Dhttps://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ar/c15-8908373,link_title=Podziel_sie_artykulem_na_Facebooku"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></span></a></span><span class="atomsSocialmediaShare component" data-event-position-context="atomsSocialmediaShare"><a href="https://www.twitter.com/share?url=https://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ar/c15-8908373" class="atomsSocialmediaShare__btn" data-event-position-attr="atomsSocialmediaShare__btn" title="Opublikuj artykuł na Twitterze" target="_blank" data-event-name="atomsSocialmediaShare" data-event-type="click" data-event-position-el="btn" data-event-params="link_url=https://www.twitter.com/share?url%3Dhttps://ketrzyn.naszemiasto.pl/komunisci-na-smietnik-historii/ar/c15-8908373,link_title=Opublikuj_artykul_na_Twitterze"><span class="atomsSocialmediaShare__icon" data-event-position-attr="atomsSocialmediaShare__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 0.5C1.34315 0.5 0 1.84315 0 3.5V20.5C0 22.1569 1.34315 23.5 3 23.5H20C21.6569 23.5 23 22.1569 23 20.5V3.5C23 1.84315 21.6569 0.5 20 0.5H3ZM17.489 8.07913C18.088 8.01923 18.6285 7.84185 19.1666 7.60687C18.7478 8.19661 18.2682 8.72646 17.6692 9.13882V9.49359C17.6692 13.3269 14.7352 17.75 9.28378 17.75C7.66706 17.75 6.10883 17.2777 4.79159 16.453C5.03024 16.5106 5.27123 16.5106 5.50987 16.5106C6.88795 16.5106 8.14669 16.0407 9.16446 15.2735C7.84722 15.2735 6.76862 14.4465 6.40831 13.267C6.58847 13.3269 6.76862 13.3269 6.94878 13.3269C7.23929 13.3269 7.47255 13.2706 7.70411 13.2146L7.72555 13.2094C6.40831 12.9722 5.39055 11.7927 5.39055 10.3782V10.3183C5.75086 10.4957 6.22816 10.6132 6.70779 10.6731C5.92868 10.1432 5.39055 9.25861 5.39055 8.25421C5.39055 7.72436 5.50987 7.19451 5.80935 6.77985C7.24826 8.54908 9.4031 9.67097 11.8598 9.78846C11.7989 9.61108 11.7989 9.3761 11.7989 9.13882C11.7989 7.54698 13.1162 6.25 14.7352 6.25C15.5728 6.25 16.352 6.60477 16.9509 7.19451C17.6084 7.07472 18.2073 6.83974 18.8063 6.48498C18.5676 7.13462 18.088 7.72436 17.489 8.07913Z" fill="#1A1A1A" /></svg></span></a></span></div></div><div class="atomsArticleLead component" data-event-position-context="atomsArticleLead">W rok 1989 Solidarność Walcząca wchodziła z ukrywającym się po nielegalnym powrocie do Polski w sierpniu 1988 r. Kornelem Morawieckim, kilkunastoma oddziałami w całym kraju i za granicą oraz tysiącami członków/sympatyków. Dwa przełomowe
wydarzenia tego roku, czyli rozmowy okrągłego stołu oraz wybory z 4 i 18 czerwca nie wpłynęły na zmianę stanowiska organizacji. </div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1259098680"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1564597594', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1259098680","slotName":"srodek1","slotReplica":""}
);
</script></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent2108825756"><div class="md"><b>Był on jasno i wyraźnie artykułowany przez Kornela Morawieckiego </b>i całe środowisko SW, a do jego głównych komponentów należały: walka z komunistami, bez prób porozumienia, dogadania się, dążąc do całkowitego upadku systemu; stworzenie Rzeczpospolitej Solidarnej, której podstawą są wolne wybory i powstanie silnych samorządów ograniczających władze parlamentokracji, czynny opór i samoobrona, lecz z wyrzeknięciem się terroryzmu i zasady, że cel uświęca środki, zgodna współpraca ze wszystkimi siłami mającymi na celu wolność, solidarność, niepodległość Polski. Równolegle władze traktowały organizację jako „skrajnie wrogą, deklarującą prowadzenie walki politycznej z zastosowaniem wszelkich dostępnych środków, z metodami terroru włącznie. Z punktu widzenia władz SW miała być synonimem najbardziej ekstremalnego nurtu opozycji, który należało zmarginalizować, zohydzić w społeczeństwie i całkowicie wyeliminować z życia publiczno-politycznego. <br /><br /><b>„Solidarność - tak, wypaczenia – nie” </b><br /><br />
Aby zrozumieć postawę SW w 1989 r., trzeba cofnąć się do połowy 1988 r. i sytuacji po wygaszonych przez Lecha Wałęsę strajkach sierpniowych. SW krytykowała koncepcję rozmów z władzami i dostrzegała rodzące się niebezpieczeństwo fraternizacji władz z umiarkowaną opozycją i reformowanie (nie obalenie) systemu na zasadach władz. We wrześniu 1988 r. Kornel Morawiecki w artykule „Solidarność - tak, wypaczenia – nie” jednoznacznie stwierdzał, że podjęcie rozmów przez Lecha Wałęsę z szefem MSW, gen. Czesławem Kiszczakiem to błąd i stwierdzał: „<<Solidarność Walcząca<< zawsze postulowała relegalizację „S” także wtedy, gdy przywódcy związkowi mówili jedynie o pluralizmie lub „pakiecie antykryzysowym”. Dziś jednak ten postulat – to mało. By powstrzymać upadek kraju i zapobiec katastrofie, trzeba nie tylko legalnej „S” i zasadniczej liberalizacji ustawy o stowarzyszeniach. Trzeba więcej – komuniści muszą oddać władzę nad gospodarką”. Czy komuniści byli gotowi na taki krok, Morawiecki wątpił i dlatego, według niego, próby dogadywania się Wałęsy z Kiszczakiem były grą na przerzucenie na „S”, a dalej na społeczeństwo, odpowiedzialności za stan państwa. Na marginesie dodajmy, że Morawiecki twierdził, że władze (poprzez kontrwywiad wojskowy, szefostwo SB we Wrocławiu) sondowały również możliwość rozmów z SW pod warunkiem odrzucenia kilku postulatów: odsunięcia od władzy partii komunistycznej, wyprowadzenia wojsk sowieckich z Polski i innych dotyczących ZSRR. <br /><br /><b>Reformować system? Nie - obalać </b><br /><br />
W styczniu 1989 r. Zbigniew Jagiełło napisał artykuł pod wymownym tytułem „Reformować system czy obalać”: „Zwolennicy ugody, bo tak ich trzeba nazwać, twierdzą, że tylko na tej drodze można zyskać coś dla społeczeństwa. Nie ma na to żadnych dowodów. Co gorsze, istnieją dowody, że komuniści są nieszczerzy. Polityka ugody jest więc polityką szkodliwą i niebezpieczną dla społeczeństwa. Sieje fałszywą wiarę na porozumienie i pacyfikuje przez to nastroje społeczne, co nie sprzyja osiągnięciu przez społeczeństwo podmiotowości, lecz służy nawet umacnianiu komunizmu. Czas najwyższy, aby przestrzec przed tą naiwną drogą, która skończy się zapewne kolejnym narodowym rozczarowaniem i pogrzebie szanse wyzwolenia się z komunizmu na co najmniej kilka lat. Podstawowym pytaniem, które powinniśmy sobie zadać, jest to – czy chcemy ten system reformować czy obalać? Aby życie w Polsce toczyło się zgodnie z wolą społeczeństwa i z korzyścią dla niego, muszą rządzić nim wybrani przez niego przedstawiciele. Komuniści nigdy się na to nie zgodzą. To oznaczałoby dla nich utratę władzy i znalezienie się na śmietniku historii. W tym jednym trzeba im dopomóc. Należy więc organizować społeczeństwo, aby obalić rządy komunistów. Pogląd ten trzeba artykułować otwarcie i głośno, aby przeciwdziałać zarazie zgody na stan obecny, jaką niesie za sobą ugodowa polityka, polityka błąkania się po klatce, która do niczego nas nie doprowadzi, zawsze natkniemy się na kraty”. Morawiecki dodawał: „mają więc w zanadrzu legalizację „S” dla rozładowania kolejnego, masowego protestu. Ale kryzys jest tak głęboki, że „S” to już dziś za mało. Potem będzie jeszcze mniej. Władza będzie o niebo spóźniona, autorytety zdewaluowane, masy zdesperowane i tak dzisiejsza polityka kunktatorskiej ewolucji doprowadzi do niekontrolowanej, ślepej rewolucji. Pora się opamiętać”. Te jasne i klarowne wywody (Morawiecki nie uprawiał politykierstwa i modnego dziś PR) określały na następne miesiące postępowania SW wobec rozmów okrągłego stołu oraz późniejszych, koncesjonowanych, wyborów. Warto jednak zaznaczyć, że jakkolwiek swoimi działaniami SW kontestowała rozmowy części strony solidarnościowej z władzami, to nie atakowała związku, jako całości, jako ruchu, przez cały czas podkreślając swoje korzenie oraz chęć podtrzymania idei, z której ten ruch społeczny (nie związek) wyrósł. Inaczej było z drugiej strony. Działacze „S” oraz Komitetu Obywatelskiego przy Przewodniczącym NSZZ „Solidarności” Lechu Wałęsie nie ustawali w atakach na wizje przyszłości prezentowaną przez SW oraz oczerniali Kornela Morawieckiego i inne osoby związane z SW, obwiniając ich o rozbicie jedności podziemnego związku, nierealistyczne myślenie, radykalizm oraz powiązania z SB (chodziło głównie o podawanie informacji o agenturalnej przeszłości Lecha Wałęsy z lat 70. XX. w. oraz informacje ukazujące się w fałszowanych przez SB czasopismach podziemnych SW). Niezrażony tym Morawiecki jasno artykułował, że jego ruch dąży do demokracji i gospodarki rynkowej, nowego ustroju opartego na wolności i solidarności ludzi i narodów. <br /><br /><b>„Generał musi odejść“ <br /></b><br />
7 kwietnia 1989 r., w dniu ogłoszenia zmian w Konstytucji dotyczących ordynacji wyborczej i powołania urzędu prezydenta, SW, jak zresztą w poprzednich latach, wezwała do udziału w demonstracji 1 maja pod hasłem wolnych wyborów, likwidacji nomenklatury i usunięcia PZPR z zakładów pracy oraz godziwej zapłaty i warunków pracy. W praktyce od 9 kwietnia 1989 r. SW zaczęła wybijać na sztandary jeden postulat: wolnych wyborów. Choć z radością i uznaniem witała ona legalizację „Solidarności” i deklaracje władz o demokratyzacji życia gospodarczego mającej wyrażać się w przekształceniach w kierunku gospodarki rynkowej, tak kontrakt wynegocjowany przy okrągłym stole był dla organizacji nie do zaakceptowania. Mimo to 10 kwietnia Morawiecki pisał: „Ufamy, że tak tym razem wyraźna różnica stanowisk między Solidarnością Walcząca a kierownictwem Solidarności i bliską mu opozycją nie oznacza rozejścia się naszych dążeń i ideałów. Wiele dróg prowadzi do demokracji i niepodległości. Idziemy różnymi drogami, ale do tej samej wymarzonej Polski”. Druga strona była już jednak w innym miejscu swojej politycznej tożsamości, choć, trzeba przyznać, nie wszyscy akceptowali sposób, w jaki dokonywał się przełom w związku i okazywana, nie tylko deklaratywna, otwartość na niedawnego wroga. Od 30 maja SW stanowczo protestowała przeciwko kandydaturze Wojciecha Jaruzelskiego na prezydenta RP. Hasło „Generał musi odejść” było od tej pory jednym z warunków sine qua non realizacji drogi do obalenia komunizmu. Poza tym SW podejmowała wiele działań dotyczących wydarzeń za granicą. Protestowała przeciwko brutalnemu zdławieniu wiecu w Tbilisi (Gruzja, 13 kwietnia 1989 r.), jak i masakry na placu Tiennanmen. Szczególną atencją otaczano Afganistan oraz kraje bałtyckie. Inną akcją była ta z maja 1989 r. pod hasłem „Adoptuj żołnierza”, która polegała na wysyłaniu wybranym przez siebie żołnierzom zawodowym prasy niezależnej, tym samym łamiąc monopol medialny wobec tej grupy zawodowej. <br /><br /><b>Giedroyć na prezydenta </b><br /><br />
Wybory z 4 i 18 czerwca SW zbojkotowała. 5 czerwca Kornel Morawiecki napisał: „Okazała się dojrzałość Polaków. Ludzie nie ulegli oficjalnej propagandzie. I tylko można pożałować Lecha Wałęsy, który nie wiadomo po co swym autorytetem ratował listę krajową. Ale znaczna część społeczeństwa nie uległa również agitacji komitetów obywatelskich, rozgłośni zachodnich i niektórych księży odmawiających racji bojkotowi. Idziemy więc dalej różnymi drogami, ale przecież do tej samej wolnej Polski”. Za sukces uznał on 38% absencję wyborczą, szczególnie młodzieży, co zostało odczytane przez szefa SW jako totalna niezgoda na komunizm w Polsce. Po wyborach SW szukała swojego miejsca na mapie politycznej Polski. Nie zamierzała składać przysłowiowej broni w walce o swoje ideały. Stąd następnym krokiem była walka o dezawuowanie kandydatury W. Jaruzelskiego na prezydenta Polski. Już 8 czerwca 1989 r. Morawiecki wysłał list do wszystkich senatorów i posłów z list KO „S”, namawiając ich do protestu przeciwko Jaruzelskiemu „odpowiedzialnemu za stan wojenny, za kryzys i upadek kraju. Zamiast ten to policzek zniewagi dla narodu, to igranie z losem społecznego buntu”. W zamian przewodniczący SW wysunął zaskakującą kandydaturę Jerzego Giedroycia, który według niego „jak żaden z żyjących Polaków, łączył [...] czyn i myśl, prawość i politykę, Kraj i Emigrację”. Giedroyć nie wyraził zgody. W ciągu kolejnych tygodni Morawiecki nie krył rozczarowania postawą Wałęsy i jego obozu. Zwrot dopuszczający zmianę ordynacji wyborczej, możliwość ponownego głosowania na listę krajową, potęga umów okrągłostołowych spowodowała, jak pisał przywódca SW, „gorycz i złość”. Według niego należało zebrać wszystkich senatorów i posłów i ustalić, jak dalej postępować. Zaproponować własnego, solidarnościowego kandydata i położyć komunistów na przysłowiowe łopatki, co spowodowałoby ich dalsze ustępstwa. To był moment na przejęcie władzy i „pokierowania polskim wozem na szeroki gościniec demokracji”. Warto w tym miejscu jednak zaznaczyć, że podobne odczucia miała spora część obozu związanego z KO „S”, która spotkała się w Warszawie 12 czerwca 1989 r. Wobec zmian w kraju dokonano też ujawnienia się czterech przedstawicieli SW: Wojciecha Myśleckiego, Macieja Frankiewicza, Marka Czachora i Antoniego Kopaczewskiego. <br /><br /><b>Morawiecki pisze do Mazowieckiego </b><br /><br />
Następne tygodnie wypełniła SW walka o wywarcie presji na parlamentarzystów, aby nie dopuścić do głosowania nad kandydaturą Wojciecha Jaruzelskiego na prezydenta. 22 czerwca 1989 r. odbyła się we Wrocławiu manifestacja pod hasłem „Jaruzelski musi odejść” zorganizowana wspólnie przez SW i PPS-RD. Po wyborze Jaruzelskiego na prezydenta nadal kontestowano i protestowano przeciwko tej decyzji, lecz wydaje się, że nie miało to już większego znaczenia. 19 sierpnia premierem został Tadeusz Mazowiecki. Nadal ukrywający się Kornel Morawiecki wysłał do niego list, pisząc: „Życzę Panu, żeby za Pańskiej kadencji rozkład komunizmu następował szybciej niż jego dopasowywanie się do nowej sytuacji. Życzę, żeby z punktu i zdecydowanie rozszerzyła się przestrzeń wolności. Pod tym kątem nasza organizacja, pozostając w ciągłym sprzeciwie wobec systemu i w opozycji wobec rządu ciągle nieodzwierciedlającego woli narodu, będzie obserwować i publicznie oceniać Pańskie prace na stanowisku Premiera”. Kolejne miesiące zaangażowania SW to m.in. udział w manifestacjach z okazji dziewiątej rocznicy 31 sierpnia oraz ósmej rocznicy wprowadzenia stanu wojennego. Ta ostatnia przerodziła się w kilkugodzinne starcia z milicją na ul. Świdnickiej i okolicach Rynku. SW nie poddawała się i zamierzała dalej walczyć o demokratyzację państwa, całkowite obalenie komunizmu, wyprowadzenie wojsk sowieckich z Polski i ponowne zaszczepienie w Polakach idei solidaryzmu społecznego. Na pytanie, dlaczego i po co to walka, Kornel Morawiecki zawsze odpowiadał niezmiennie: „Aby żyć. Wolni i solidarni”. <br /></div><div class="atomsSocialmediaExposition component" data-event-position-context="atomsSocialmediaExposition" data-event-name="atomsSocialmediaExposition" data-event-type="click"><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1056492328-1" name="atomsSocialmediaExposition1056492328" checked /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1056492328-1">FACEBOOK</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style="display:block"><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Dołącz do nas na Facebooku!</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Publikujemy najciekawsze artykuły, wydarzenia i konkursy. Jesteśmy tam gdzie nasi czytelnicy!</p></div><a href="https://www.facebook.com/naszemiastopl/" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=https://www.facebook.com/naszemiastopl/,link_title=Polub_nas_na_Facebooku!">Polub nas na Facebooku!</a></div></div><input class="atomsSocialmediaExposition__btnRadio" data-event-position-attr="atomsSocialmediaExposition__btnRadio" type="radio" id="atomsSocialmediaExposition1056492328-2" name="atomsSocialmediaExposition1056492328" /><label class="atomsSocialmediaExposition__btnText" data-event-position-attr="atomsSocialmediaExposition__btnText" for="atomsSocialmediaExposition1056492328-2">KONTAKT</label><div class="atomsSocialmediaExposition__wrapperContent" data-event-position-attr="atomsSocialmediaExposition__wrapperContent" style=""><div class="atomsSocialmediaExposition__content" data-event-position-attr="atomsSocialmediaExposition__content"><p class="atomsSocialmediaExposition__icon" data-event-position-attr="atomsSocialmediaExposition__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M20.0092049,4 C21.1086907,4 22,4.89451376 22,5.99406028 L22,18.0059397 C22,19.1072288 21.1017876,20 20.0092049,20 L3.99079514,20 C2.89130934,20 2,19.1054862 2,18.0059397 L2,5.99406028 C2,4.8927712 2.89821238,4 3.99079514,4 L20.0092049,4 Z M20,7.849 L11.999904,14.2497271 L4,7.849 L4,18 L20,18 L20,7.849 Z M19.11,6 L4.89,6 L11.999904,11.6881022 L19.11,6 Z" /></svg></p><div class="atomsSocialmediaExposition__description" data-event-position-attr="atomsSocialmediaExposition__description"><p class="atomsSocialmediaExposition__header" data-event-position-attr="atomsSocialmediaExposition__header">Kontakt z redakcją</p><p class="atomsSocialmediaExposition__text" data-event-position-attr="atomsSocialmediaExposition__text">Byłeś świadkiem ważnego zdarzenia? Widziałeś coś interesującego? Zrobiłeś ciekawe zdjęcie lub wideo?</p></div><a href="/kontakt" class="atomsSocialmediaExposition__btn" data-event-position-attr="atomsSocialmediaExposition__btn" target="_blank" data-event-position-el="link" data-event-params="link_url=/kontakt,link_title=Napisz_do_nas!">Napisz do nas!</a></div></div></div><div class="componentsPromotionsArticlePromotedList component" data-event-position-context="componentsPromotionsArticlePromotedList" data-event-name="componentsPromotionsArticlePromotedList" data-event-type="click" id="componentsPromotionsArticlePromotedList1790367382"><div class="componentsPromotionsArticlePromotedList__wrapper"><div class="componentsPromotionsArticlePromotedList__titleWrapper"><span class="componentsPromotionsArticlePromotedList__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#1A1A1A" d="M12 2.124c.47 0 .718.191.945.43l.297.322c.211.218.47.425.906.532.478.118.824.03 1.133-.078l.258-.095c.337-.12.66-.201 1.108.034.417.22.548.504.638.821l.073.28c.087.332.203.688.594 1.035.336.297.654.392.952.443l.434.06c.326.052.624.147.892.535s.251.7.184 1.023l-.097.427c-.06.298-.083.629.076 1.048.159.419.396.652.638.835l.355.256c.265.197.484.42.541.887.053.439-.085.703-.276.944l-.265.31c-.21.25-.416.544-.475 1.033-.06.49.069.824.214 1.117l.182.365c.128.28.2.57.043.982-.166.438-.432.602-.736.73l-.268.105c-.32.127-.66.287-.959.718-.297.432-.326.807-.331 1.151l-.004.288c-.012.33-.07.636-.42.947-.351.31-.663.332-.991.303l-.287-.03c-.343-.037-.718-.053-1.182.19-.465.244-.664.562-.828.865l-.138.253c-.163.287-.357.531-.813.643-.49.121-.784-.034-1.082-.232l-.228-.153c-.274-.18-.59-.348-1.083-.348s-.808.168-1.082.348l-.228.153c-.298.198-.592.353-1.083.232-.457-.112-.652-.357-.816-.644l-.21-.383a1.789 1.789 0 00-.753-.734 1.786 1.786 0 00-1.03-.202l-.436.045c-.328.028-.64.007-.993-.306s-.412-.62-.424-.95l-.008-.437a1.786 1.786 0 00-.325-.999c-.296-.43-.636-.588-.956-.715l-.269-.106c-.304-.127-.57-.292-.737-.732-.18-.474-.061-.784.1-1.104l.124-.244c.146-.294.274-.627.215-1.116-.06-.489-.264-.782-.475-1.033l-.18-.208c-.232-.272-.422-.545-.361-1.046.056-.467.276-.689.54-.885l.235-.168c.28-.2.573-.435.759-.925.186-.49.124-.86.046-1.197l-.065-.28c-.067-.323-.084-.635.182-1.02.266-.386.564-.481.89-.532l.433-.061c.3-.051.618-.148.954-.446.393-.348.51-.705.598-1.038l.073-.28c.09-.316.22-.6.635-.818.446-.234.768-.153 1.105-.032l.258.094c.31.108.657.195 1.136.077.436-.107.696-.315.907-.532l.297-.322c.227-.24.474-.43.944-.43zm0 2.317l-1.647.986-1.918-.107-1 1.638-1.747.796-.125 1.916-1.176 1.517.779 1.754-.338 1.89 1.506 1.192.58 1.829 1.887.356 1.364 1.35L12 18.996l1.835.563 1.364-1.351 1.886-.356.58-1.83 1.506-1.191-.337-1.89.778-1.755-1.175-1.516-.125-1.915-1.747-.797-1.001-1.639-1.917.108-1.647-.986zm3.89 8.62a2 2 0 11-2.83 2.828 2 2 0 012.83-2.828zM14.83 9.17a.75.75 0 01.073.977l-.073.084-4.596 4.596a.75.75 0 01-1.133-.976l.073-.084 4.596-4.596a.75.75 0 011.06 0zm-.71 4.95a.5.5 0 10.707.707.5.5 0 00-.707-.707zm-3.182-6.01a2 2 0 11-2.828 2.828 2 2 0 012.828-2.828zM9.172 9.17a.5.5 0 10.707.708.5.5 0 00-.707-.707z" /></svg></span><h2 class="componentsPromotionsArticlePromotedList__title">Polecane oferty</h2></div><div class="componentsPromotionsArticlePromotedList__list" id="componentsPromotionsArticlePromotedList1790367382List"><div data-event-position-index="1" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/98143284#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Samsung_Galaxy_S21_5G_SM-G991_8/128GB_Szary,tags=smartfony.samsung.p_ceneo_promoted_uploader.p_automatyzacja.ceneo"><span class="atomsPromotionsListOffer__label">miejsce #1</span><a href="https://www.ceneo.pl/98143284#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Samsung Galaxy S21 5G SM-G991 8/128GB Szary" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/0c/41/il2109250430_679590783_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Samsung</p><a href="https://www.ceneo.pl/98143284#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Samsung Galaxy S21 5G SM-G991 8/128GB Szary
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">4 989,05 zł</span><span class="atomsPromotionsListOffer__newPrice">3 109,64 zł</span><span class="atomsPromotionsListOffer__dicount">-38%</span></div></div><div data-event-position-index="2" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/128347375#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Samsung_Galaxy_A53_5G_SM-A536_6/128GB_Niebieski,tags=samsung.p_ceneo_promoted_uploader.ceneo.smartfony.p_automatyzacja.manual"><span class="atomsPromotionsListOffer__label">miejsce #2</span><a href="https://www.ceneo.pl/128347375#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Samsung Galaxy A53 5G SM-A536 6/128GB Niebieski" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/01/e7/il2203221415_708211633_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Samsung</p><a href="https://www.ceneo.pl/128347375#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Samsung Galaxy A53 5G SM-A536 6/128GB Niebieski
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">2 619,00 zł</span><span class="atomsPromotionsListOffer__newPrice">1 699,00 zł</span><span class="atomsPromotionsListOffer__dicount">-35%</span></div></div><div data-event-position-index="3" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/118088919#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Google_Pixel_6_5G_8/128GB_Czarny,tags=ceneo.p_ceneo_promoted_uploader.smartfony.google.p_automatyzacja"><span class="atomsPromotionsListOffer__label">miejsce #3</span><a href="https://www.ceneo.pl/118088919#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Google Pixel 6 5G 8/128GB Czarny" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/03/07/il2201291415_699557305_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Google</p><a href="https://www.ceneo.pl/118088919#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Google Pixel 6 5G 8/128GB Czarny
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">3 799,00 zł</span><span class="atomsPromotionsListOffer__newPrice">2 760,97 zł</span><span class="atomsPromotionsListOffer__dicount">-27%</span></div></div><div data-event-position-index="4" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/85615970#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Apple_iPhone_11_64GB_Bialy,tags=telefony_komorkowe.apple.ceneo.p_automatyzacja.p_ceneo_promoted_uploader.smartfony.telefony_i_akcesoria"><span class="atomsPromotionsListOffer__label">miejsce #4</span><a href="https://www.ceneo.pl/85615970#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Apple iPhone 11 64GB Biały" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/5f/ae/il20201202_626760703_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Apple</p><a href="https://www.ceneo.pl/85615970#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Apple iPhone 11 64GB Biały
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">2 999,00 zł</span><span class="atomsPromotionsListOffer__newPrice">2 499,00 zł</span><span class="atomsPromotionsListOffer__dicount">-17%</span></div></div><div data-event-position-index="5" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/85615943#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Apple_iPhone_11_128GB_Czarny,tags=ceneo.p_automatyzacja.p_ceneo_promoted_uploader.smartfony.apple.manual"><span class="atomsPromotionsListOffer__label">miejsce #5</span><a href="https://www.ceneo.pl/85615943#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Apple iPhone 11 128GB Czarny" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/5f/ae/il20201202_626760689_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Apple</p><a href="https://www.ceneo.pl/85615943#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Apple iPhone 11 128GB Czarny
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">3 198,00 zł</span><span class="atomsPromotionsListOffer__newPrice">2 649,00 zł</span><span class="atomsPromotionsListOffer__dicount">-17%</span></div></div><div data-event-position-index="6" class="atomsPromotionsListOffer atomsPromotionsListOffer--withDesktopSlider component" data-event-position-context="atomsPromotionsListOffer" data-event-name="atomsPromotionsListOffer" data-event-type="click" data-event-params="link_url=https://www.ceneo.pl/127610020#pid%3D1947&cid%3D36828&crid%3D342535,link_title=Apple_iPhone_13_Pro_256GB_Alpejska_zielen,tags=ceneo.p_ceneo_promoted_uploader.apple.smartfony.telefony_i_akcesoria.telefony_komorkowe.p_automatyzacja"><span class="atomsPromotionsListOffer__label">miejsce #6</span><a href="https://www.ceneo.pl/127610020#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__imageWrapper" aria-label="Apple iPhone 13 Pro 256GB Alpejska zieleń" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__img" data-event-position-attr="atomsPromotionsListOffer__img"><img class="atomsPromotionsListOffer__image lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pa.ppstatic.pl/frames/pa-def/f8/31/il2207161615_726802001_medium.jpg" data-image-type="offers" alt=""></a><p class="atomsPromotionsListOffer__category">Apple</p><a href="https://www.ceneo.pl/127610020#pid=1947&amp;cid=36828&amp;crid=342535" class="atomsPromotionsListOffer__textWrapper" rel="nofollow noopener" target="_blank" class="atomsPromotionsListOffer__title" data-event-position-attr="atomsPromotionsListOffer__title"><p class="atomsPromotionsListOffer__title">
Apple iPhone 13 Pro 256GB Alpejska zieleń
</p></a><div class="atomsPromotionsListOffer__priceWrapper"><span class="atomsPromotionsListOffer__oldPrice">6 299,00 zł</span><span class="atomsPromotionsListOffer__newPrice">5 699,00 zł</span><span class="atomsPromotionsListOffer__dicount">-10%</span></div></div></div><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--next js-visible" id="componentsPromotionsArticlePromotedList1790367382Next" data-event-position-el="nextBtn"></button><button class="componentsPromotionsArticlePromotedList__imgNavigation componentsPromotionsArticlePromotedList__imgNavigation--prev" id="componentsPromotionsArticlePromotedList1790367382Prev" data-event-position-el="prevBtn"></button></div><div class="componentsPromotionsArticlePromotedList__bottom"><span class="componentsPromotionsArticlePromotedList__promotedNote">Materiały promocyjne partnera</span></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/components/promotions/article/promoted-list.js', 
  'components/promotions/article/promoted-list', 
  'componentsPromotionsArticlePromotedList1790367382', 
  'componentsPromotionsArticlePromotedList', 
  {"links":[{},{},{},{},{},{}]}
);
</script><div class="componentsPromotionsVideo component" data-event-position-context="componentsPromotionsVideo"><div class="componentsPromotionsVideo__videoWrapper"><iframe src="https://www.tvp.pl/shared/details.php?copy_id=61356916&amp;object_id=61356861&amp;autoplay=true&amp;is_muted=false&amp;allowfullscreen=true&amp;autoplay=true&amp;is_muted=true&amp;template=external-embed/video/iframe-video-embed-cmp.html" frameborder="0" scrolling="no" webkitallowfullscreen mozallowfullscreen allowfullscreen allowtransparency allow="autoplay fullscreen encrypted-media"></iframe></div><div class="componentsPromotionsVideo__titleWrapper"><p class="componentsPromotionsVideo__title">
Rosja nie ma potencjału do intensyfikacji działań na Ukrainie
</p></div></div><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('video');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('player_id', 'video-29309');
          event.appendParam('title', 'Rosja nie ma potencjału do intensyfikacji działań na Ukrainie');
          event.appendParam('type', 'tvp');
          event.appendParam('category', '1');
          event.appendParam('position', 'promotions');
    
    PPEvents.listen('video');
  });
</script>
<script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('av_type', "tvp");
         });
</script><section id="atomsArticleStickyVideo802595013" class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" data-event-name="atomsArticleStickyVideo" data-event-type="click"><div class="atomsArticleStickyVideo__buttonsGroup"><button id="atomsArticleStickyVideo802595013Toggle" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--toggle" aria-label="Zminimalizuj lub zmaksymalizuj element" data-event-name="atomsArticleStickyVideo" data-event-type="click" data-event-position-el="toggleSize"></button><button id="atomsArticleStickyVideo802595013Close" class="atomsArticleStickyVideo__btn atomsArticleStickyVideo__btn--close" aria-label="Zamknij element" data-event-position-el="close"></button></div><div id="atomsArticleStickyVideo802595013Container" class="atomsArticleStickyVideo__video"></div></section><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/article/sticky-video.js', 
  'atoms/article/sticky-video', 
  'atomsArticleStickyVideo802595013', 
  'atomsArticleStickyVideo', 
  {"contentId":"componentsArticleContent2108825756","videoClasses":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"mainImgClass":"componentsArticleGallery__main"}
);
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2140152341"><div class="adsSlotContainer "><div id="dfp-videobranding1"></div></div><div class="adsSlotContainer "><div id="dfp-videobranding2"></div></div></div><script>
    var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"videobranding","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[[970,60],[970,70],[970,120],[970,140]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});


  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/branding-video.js', 
  'atoms/ads/branding-video', 
  'atomsAdsBrandingVideo2140152341', 
  'atomsAdsBrandingVideo', 
  
);
</script></div>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsArticleContent2108825756',
            'componentsArticleContent',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'components/article/content', 
            {"internal_domains":[]}
        );
    });
</script><div class="adsSlotContainer ">
<div id="dfp-intertext">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"intertext","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[],"r":[],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {"url":"https:\/\/emisja.pp.ns.adkontekst.pl\/_\/itxads\/?hash=*108e4945d4c923a6140583b9ea27298e&prefix=pp"});
  });
</script><div class="atomsArticleFoot atomsArticleFoot--withExtraPadding component" data-event-position-context="atomsArticleFoot" data-event-name="atomsArticleFoot" data-event-type="click" id="atomsArticleFoot1981234872"><p class="atomsArticleFoot__source"><span class="atomsArticleFoot__label" data-event-position-attr="atomsArticleFoot__label">Materiał oryginalny: </span><a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" href="https://naszahistoria.pl/komunisci-na-smietnik-historii/ar/16493469">&quot;Komuniści na śmietnik historii&quot; - Nasza Historia</a></p><div class="atomsArticleFoot__copyright"><input class="atomsArticleFoot__toggle" data-event-position-attr="atomsArticleFoot__toggle" id="atomsArticleFoot1981234872Toggle" type="checkbox"><label for="atomsArticleFoot1981234872Toggle"></label><p class="atomsArticleFoot__note" data-event-position-attr="atomsArticleFoot__note">
Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" title='Regulamin korzystania z artykułów prasowych' target="_blank" rel="noopener" href="/regulamin-artykuly">„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="atomsArticleFoot__link" data-event-position-attr="atomsArticleFoot__link" target="_blank" title='cennik' rel="noopener" href="/licencja-na-artykuly">cennikiem</a>.
</p></div><div class="atomsArticleFoot__tags" data-event-position-attr="atomsArticleFoot__tags"><section class="atomsTags atomsTags--withBackground component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><ul class="atomsTags__list"><li class="atomsTags__item"><a class="atomsTags__link" href="https://ketrzyn.naszemiasto.pl/tag/kornel-morawiecki" title="Kornel Morawiecki" data-event-position-el="link" data-event-params="link_label=Kornel_Morawiecki,index=1">Kornel Morawiecki</a></li><li class="atomsTags__item"><a class="atomsTags__link" href="https://ketrzyn.naszemiasto.pl/tag/solidarnosc-walczaca" title="Solidarność walcząca" data-event-position-el="link" data-event-params="link_label=Solidarnosc_walczaca,index=2">Solidarność walcząca</a></li></ul></section></div><div class="atomsArticleFoot__tools"><div class="atomsArticleFoot__icons" data-event-position-attr="atomsArticleFoot__icons"><button class="atomsArticleFoot__button atomsArticleFoot__button--share" data-event-position-attr="atomsArticleFoot__button" id="atomsArticleFoot1981234872Share"><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z" /></g></svg>
Udostępnij
</button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--facebook" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=https://naszahistoria.pl/komunisci-na-smietnik-historii/ar/16493469,link_title=Podziel_sie_artykulem_na_Facebooku" id="atomsArticleFoot1981234872Facebook" title="Podziel się artykułem na Facebooku"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--twitter" data-event-position-attr="atomsArticleFoot__icon" data-event-name="atomsArticleFoot" data-event-type="click" data-event-position-el="button" data-event-params="link_url=https://naszahistoria.pl/komunisci-na-smietnik-historii/ar/16493469,link_title=Opublikuj_artykul_na_Twitterze" id="atomsArticleFoot1981234872Twitter" title="Opublikuj artykuł na Twitterze"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z" /></g></svg></button><button class="atomsArticleFoot__icon atomsArticleFoot__icon--mail" data-event-position-attr="atomsArticleFoot__icon" id="atomsArticleFoot1981234872Mail" title="Prześlij artykuł emailem"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z" /></g></svg></button></div></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsArticleFoot1981234872',
            'atomsArticleFoot',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/article/foot', 
            {"add_url":"foot"}
        );
    });
</script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1379806120"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 211px"><div id="dfp-srodek2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[750,100],[750,200],[1,1],[300,250]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug340980469', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1379806120","slotName":"srodek2","slotReplica":""}
);
</script></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div style="height: 900px; padding-bottom: 20px;"><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1042236060"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa1" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa1","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1742673370', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1042236060","slotName":"prawa1","slotReplica":""}
);
</script></div></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa1');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel368810219"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa2" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa2","lt":"lazy","rn":"","ltp":0.5,"ltg":"","ltx":"Reklama","gn":"standard","s":"abp","ct":"after","aar":[[300,125],[300,250],[300,600]],"r":[[300,125],[300,250],[300,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug138150086', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel368810219","slotName":"prawa2","slotReplica":""}
);
</script></div><div id="componentsPromotionsOffers108697984" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader1406288887" class="atomsHeader component" data-event-position-context="atomsHeader"><h2 id="atomsHeader1406288887title" class="atomsHeader__title  "><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="12" viewBox="0 0 40 12"><defs /><defs><linearGradient id="a" x1="-4.928%" x2="110.211%" y1="50%" y2="50%"><stop offset="0%" stop-color="#065CED" /><stop offset="50.058%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient><linearGradient id="b" x1="15.305%" x2="84.73%" y1="84.511%" y2="11.324%"><stop offset="0%" stop-color="#065CED" /><stop offset="48.857%" stop-color="#7E6DF9" /><stop offset="100%" stop-color="#C276FF" /></linearGradient></defs><g fill="none"><path fill="url(#a)" d="M21.975 12h12.05C37.325 12 40 9.314 40 6s-2.675-6-5.975-6h-12.05C18.675 0 16 2.686 16 6s2.675 6 5.975 6z" /><path fill="url(#b)" d="M6 12A6 6 0 106 0a6 6 0 000 12z" /></g></svg></span><span>Lokalne oferty</span></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><div class="componentsPromotionsOffers__list"><div class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link" href="/lokalne-oferty" target="_blank" title="To jest miejsce na Twoją reklamę" rel="nofollow noopener" data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"><div class="componentsPromotionsOffers__bannerImg"><div class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload" data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/defaultBannerFlatFee.jpg"></div></div></a></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel757079678"><div class="adsSlotContainer "><div id="dfp-localoffers1"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"1","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug821621260', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel757079678","slotName":"localoffers","slotReplica":1}
);
</script></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel578514795"><div class="adsSlotContainer "><div id="dfp-localoffers2"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"2","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1695408102', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel578514795","slotName":"localoffers","slotReplica":2}
);
</script></div><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--smallGutter component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel1912372194"><div class="adsSlotContainer "><div id="dfp-localoffers3"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"localoffers","lt":"lazy","rn":"3","ltp":0.5,"ltg":"","ltx":"","gn":"standard","s":"","ct":"after","aar":[[380,95]],"r":[[380,95]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":true,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1374162059', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel1912372194","slotName":"localoffers","slotReplica":3}
);
</script></div></div></div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/components/promotions/offers.js', 
  'components/promotions/offers', 
  'componentsPromotionsOffers108697984', 
  'componentsPromotionsOffers', 
  {"slot_name":"localoffers"}
);
</script><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel2015031455"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 611px"><div id="dfp-prawa3" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa3","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug1961023311', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel2015031455","slotName":"prawa3","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa3');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><section class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing83205918"><div class="componentsRecommendationsSimpleListing__content"></div></section>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/components/recommendations/simple/listing.js', 
  'components/recommendations/simple/listing', 
  'componentsRecommendationsSimpleListing83205918', 
  'componentsRecommendationsSimpleListing', 
  {"type_slot":"nativesrodek"}
);
</script></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="atomsAdsCellModel atomsAdsCellModel--megaboard component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel36111282"><div class="adsSlotContainer adsSlotContainer--initialHeight" style="min-height: 311px"><div id="dfp-srodek5" data-collapse-initial-height="true"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"srodek5","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"before","aar":[],"r":[[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug67622854', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel36111282","slotName":"srodek5","slotReplica":""}
);
</script></div></div><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"></div><div class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div id="skipToContentContainer" class="atomsNavigationSkipToContent__container"></div><div class="sticky stickySlotDistance"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel" id="atomsAdsCellModel206231578"><div class="adsSlotContainer "><div id="dfp-prawa4"></div></div><script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"prawa4","lt":"lazy","rn":"","ltp":0,"ltg":"","ltx":"Reklama","gn":"standard","s":"","ct":"after","aar":[],"r":[[300,250],[300,600],[300,125],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":true,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script><script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/ads/plug.js', 
  'atoms/ads/plug', 
  'atomsAdsPlug936343828', 
  'atomsAdsPlug', 
  {"parentId":"atomsAdsCellModel206231578","slotName":"prawa4","slotReplica":""}
);
</script></div></div><script>
      function isAcceptableAdsActive() {
        return typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed === 'undefined';
      }

      if (isAcceptableAdsActive()) {
        var scriptTag = document.getElementById('dfp-prawa4');
        var parentTag = scriptTag.parentNode.parentNode;
        parentTag.classList.remove('sticky');
      }
    </script></div></aside></main>
<footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top" class="atomsNavigationFooterScroller__link" aria-label="Przewiń stronę do góry" data-event-position-el="link">Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1791379952"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1791379952MainToggle">Firmy w mieście</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/fryzjer" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/fryzjer">Fryzjer Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/transport/taxi" data-event-position-el="link" data-event-params="link_url=/firmy/transport/taxi">Taxi Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salon-masazu" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salon-masazu">Salony masażu Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/komputery-i-internet/pogotowie-komputerowe" data-event-position-el="link" data-event-params="link_url=/firmy/komputery-i-internet/pogotowie-komputerowe">Serwis komputerów Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="/firmy/moda-i-uroda/salony-kosmetyczne" data-event-position-el="link" data-event-params="link_url=/firmy/moda-i-uroda/salony-kosmetyczne">Salony kosmetyczne Kętrzyn</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1791379952',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1739609114"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1739609114MainToggle">Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/wojna-na-ukrainie" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/wojna-na-ukrainie">Wojna na Ukrainie</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/granica-nadziei/re" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/granica-nadziei/re">Reportaż &quot;Granica nadziei&quot;</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/koronawirus" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/koronawirus">Koronawirus Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/koronawirus-zmienil-ich-zycie-na-zawsze-oto-poruszajace/ar/c14-8683045">Dwa lata z koronawirusem</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/moto/wypadki/" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/moto/wypadki/">Wypadki Kętrzyn</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1739609114',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1685588272"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1685588272MainToggle">Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/wydarzenia/" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/wydarzenia/">Wiadomości Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/rozrywka/" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/rozrywka/">Rozrywka Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" href="https://ketrzyn.naszemiasto.pl/sport/" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/sport/">Sport Kętrzyn</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1685588272',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion751381242"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion751381242MainToggle">Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/motoryzacja/osobowe/ketrzyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/ketrzyn">Samochody Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/domy/ketrzyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/ketrzyn">Domy Kętrzyn</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl/nieruchomosci/mieszkania/ketrzyn" data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/ketrzyn">Mieszkania Kętrzyn</a></li></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion751381242',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion118018699"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion118018699MainToggle">Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://echodnia.eu" data-event-position-el="link" data-event-params="link_url=https://echodnia.eu">Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://polskatimes.pl" data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl">Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetakrakowska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl">Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetalubuska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl">Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gazetawroclawska.pl" data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl">Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gloswielkopolski.pl" data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl">Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gk24.pl" data-event-position-el="link" data-event-params="link_url=https://gk24.pl">Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gs24.pl" data-event-position-el="link" data-event-params="link_url=https://gs24.pl">Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gp24.pl" data-event-position-el="link" data-event-params="link_url=https://gp24.pl">Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikbaltycki.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl">Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dzienniklodzki.pl" data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl">Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://pomorska.pl" data-event-position-el="link" data-event-params="link_url=https://pomorska.pl">Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://kurierlubelski.pl" data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl">Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikpolski24.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl">Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://dziennikzachodni.pl" data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl">Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://poranny.pl" data-event-position-el="link" data-event-params="link_url=https://poranny.pl">Poranny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://wspolczesna.pl" data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl">Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://expressilustrowany.pl" data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl">Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nowiny24.pl" data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl">Nowiny</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://nto.pl" data-event-position-el="link" data-event-params="link_url=https://nto.pl">Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion118018699Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion118018699',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1389802625"><p class="atomsNavigationFooterAccordion__headline" id="atomsNavigationFooterAccordion1389802625MainToggle">Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gratka.pl" data-event-position-el="link" data-event-params="link_url=https://gratka.pl">Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.telemagazyn.pl" data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl">Program TV</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://sportowy24.pl" data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl">Sport</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://gol24.pl" data-event-position-el="link" data-event-params="link_url=https://gol24.pl">Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.motofakty.pl" data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl">Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefaagro.pl" data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl">Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://strefabiznesu.pl" data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl">Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://stronakobiet.pl" data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl">Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element" hidden="true"><a class="atomsNavigationFooterAccordion__link" target="_blank" rel="noopener" href="https://www.nekrologi.net" data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net">Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more" target="_blank" rel="noopener" id="atomsNavigationFooterAccordion1389802625Toggle">Pokaż więcej</a></span></ul></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationFooterAccordion1389802625',
            'atomsNavigationFooterAccordion',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/footer/accordion', 
            {"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"}
        );
    });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a class="atomsNavigationFooterSocialmedia__button" title="Obserwuj na Facebooku" href="https://www.facebook.com/naszemiastopl/" aria-label="Obserwuj na Facebooku" data-event-position-el="button" data-event-params="link_img=facebook"><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.8924 0.5H2.10758C0.958333 0.5 0 1.45833 0 2.60758V21.3924C0 22.5417 0.958333 23.5 2.10758 23.5H11.5V13.9167H8.625V11.0417H11.5V8.16667C11.5 5.77083 12.4583 4.33333 15.3333 4.33333H18.2083V7.20833H16.9618C16.1007 7.20833 15.3333 7.97575 15.3333 8.83675V11.0417H19.1667L18.6875 13.9167H15.3333V23.5H20.8924C22.0417 23.5 23 22.5417 23 21.3924V2.60758C23 1.45833 22.0417 0.5 20.8924 0.5Z" fill="#1A1A1A" /></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://apps.apple.com/ag/app/nasze-miasto/id1504453107" data-event-position-el="link" data-event-params="link_url=https://apps.apple.com/ag/app/nasze-miasto/id1504453107">Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://play.google.com/store/apps/details?id=pl.polskapresse.naszemiasto" data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id%3Dpl.polskapresse.naszemiasto">Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" href="https://ketrzyn.naszemiasto.pl/rss/" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/rss/">RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a class="atomsNavigationFooterSocialmedia__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl/klauzula-pap" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl/klauzula-pap">Klauzula PAP</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a href="https://gratka.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gratka" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/gratka.svg" alt="gratka" data-event-position-el="gratka"></a><a href="https://www.telemagazyn.pl/" class="atomsNavigationFooterLinks__logo" aria-label="telemagazyn" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/telemagazyn.svg" alt="telemagazyn" data-event-position-el="telemagazyn"></a><a href="https://sportowy24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="sportowy24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/sportowy24.svg" alt="sportowy24" data-event-position-el="sportowy24"></a><a href="https://gol24.pl/" class="atomsNavigationFooterLinks__logo" aria-label="gol24" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/gol24.svg" alt="gol24" data-event-position-el="gol24"></a><a href="https://www.motofakty.pl/" class="atomsNavigationFooterLinks__logo" aria-label="motofakty" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/motofakty.svg" alt="motofakty" data-event-position-el="motofakty"></a><a href="https://stronakobiet.pl/" class="atomsNavigationFooterLinks__logo" aria-label="stronakobiet" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/stronakobiet.svg" alt="stronakobiet" data-event-position-el="stronakobiet"></a><a href="https://strefaagro.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefaagro" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/strefaagro.svg" alt="strefaagro" data-event-position-el="strefaagro"></a><a href="https://strefabiznesu.pl/" class="atomsNavigationFooterLinks__logo" aria-label="strefabiznesu" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/strefabiznesu.svg" alt="strefabiznesu" data-event-position-el="strefabiznesu"></a><a href="http://polskapress.pl" class="atomsNavigationFooterLinks__logo" aria-label="polskapress" target="_blank" rel="noopener"><img class="atomsNavigationFooterLinks__logoImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/logo/svg/polskapress.svg" alt="polskapress" data-event-position-el="polskapress"></a></section><section class="atomsNavigationFooterLegal component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/o-nas" data-event-position-el="link" data-event-params="link_url=/o-nas">O nas</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/marketing" data-event-position-el="link" data-event-params="link_url=/marketing">Marketing</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://polskapress.pl/pl/biuro-prasowe" data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe">Dla prasy</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="https://prywatnosc.polskapress.pl" data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl">Prywatność</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/reklama" data-event-position-el="link" data-event-params="link_url=/reklama">Reklama</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/regulamin" data-event-position-el="link" data-event-params="link_url=/regulamin">Regulamin</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/mapa-serwisu" data-event-position-el="link" data-event-params="link_url=/mapa-serwisu">Mapa serwisu</a><a class="atomsNavigationFooterLegal__link" target="_blank" rel="noopener" href="/kontakt" data-event-position-el="link" data-event-params="link_url=/kontakt">Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Nasze Miasto
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/regulamin-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly">podlegają ochronie</a>.
</p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
<a class="atomsNavigationFooterLegal__descriptionLink" target="_blank" rel="noopener" href="/licencja-na-artykuly" data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly">Dowiedz się więcej</a>.
</p><p class="atomsNavigationFooterLegal__description">
© 2000-2022 Polska Press Sp. z o. o.
</p></div></section></footer>
<div class="atomsNavigationStickyReturnHome component" data-event-position-context="atomsNavigationStickyReturnHome" data-event-name="atomsNavigationStickyReturnHome" data-event-type="click" id="atomsNavigationStickyReturnHome983180357">
<a href=https://ketrzyn.naszemiasto.pl class="atomsNavigationStickyReturnHome__link">
<i class="fa-arrow-left"></i>
<span class="atomsNavigationStickyReturnHome__text">Więcej informacji na stronie głównej</span>
<img class="atomsNavigationStickyReturnHome__favicon" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/images/_sites/favicon/svg/white/naszemiasto.svg" width="30" height="30" alt="Nasze Miasto">
</a>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/atoms/navigation/sticky-return-home.js', 
  'atoms/navigation/sticky-return-home', 
  'atomsNavigationStickyReturnHome983180357', 
  'atomsNavigationStickyReturnHome', 
  
);
</script>
<link href="https://s-gr.cdngr.pl/assets/gratka/v0.66.19/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">
<div id="graton-main-container" class="promoContainer promoContainer--hide">
<span id="graton-close" class="promoContainer__close" onclick="pushGemius('graton-zamknij')" data-gtm="graton-zamknij" data-event-name="graton-zamknij" data-event-type="click"></span>
<a onclick="pushGemius('graton-oferty')" data-gtm="graton-oferty" data-event-name="graton-oferty" data-event-type="click" rel="nofollow noopener noreferrer" target="_blank" title="Ogłoszenia" href="https://gratka.pl/?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-logo" class="promoContainer__button">
<span id="graton-circle" class="promoContainer__circle" data-gtm="graton-rozwin" data-event-name="graton-rozwin" data-event-type="click"></span>
</a>
<div id="graton-url-container" class="promoContainer__urlContainer">
<a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=polskapress&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_&amp;utm_content=link-dodaj-ogloszenie" class="promoContainer__url promoContainer__url--addOffer" rel="nofollow noopener noreferrer" target="_blank" title="Dodaj ogłoszenie">Dodaj ogłoszenie</a>
</div>
</div>
<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/bundles/66ee3021e7fd13fea7e89a2ceccfbb8f.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/bundles/66ee3021e7fd13fea7e89a2ceccfbb8f.css"></noscript>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/page-helper.js', 
  'page-helper', 
  '', 
  '', 
  {"adSlotsToResize":["gora1","srodek","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"}
);
</script>
<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.16.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'none';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('status', 'on');
    
    PPEvents.listen('ads');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'ketrzyn');
          event.appendParam('province', 'warminsko-mazurskie');
    
    PPEvents.listen('location');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', '&quot;Komuniści na śmietnik historii&quot;                                       ');
          event.appendParam('api_id', '23273601');
          event.appendParam('id', '8908373');
          event.appendParam('created_at', '2022-07-18T17:00:03.000000+02:00');
          event.appendParam('edited_at', '2022-07-18T17:00:03.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '11815293');
          event.appendParam('author_name', 'jan-swirski');
          event.appendParam('tags', 'Kornel Morawiecki, Solidarność walcząca');
          event.appendParam('prefered_journals', 'naszemiasto');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '0');
          event.appendParam('ted', '0');
          event.appendParam('ion', '0');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'historia');
          event.appendParam('path', '/historia/');
          event.appendParam('subject', 'pozostałe');
          event.appendParam('special', '');
    
    PPEvents.listen('category');
  });
</script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/partials/favicon.twig,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,,/article/media_tools,/article/lead,srodek1,,/article/content,/ads/intertext,/article/foot,srodek2,,prawa1,Najnowsze,,prawa2,Popularne,/promotions/offers,prawa3,,,Wybrane dla Ciebie,,srodek5,/sites/default/pages/article/partials/recommendations/related.twig,prawa4,/navigation/footer/expanded,/navigation/sticky_return_home,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/ResponsiveLinks.min.js" defer></script>
<div id="siteHeader" class="componentsSiteHeader medium-full large-full">
<div class="adsSlotContainer ">
<div id="dfp-sponsoring">
</div>
</div>
<script>
        var PPAds = PPAds || {};
PPAds.queue = PPAds.queue || [];
PPAds.queue.push(() => {
PPAds.slotClientDefiner.defineByParams(PPAds, {"n":"sponsoring","lt":"standard","rn":"","ltp":0,"ltg":"","ltx":"","gn":"standard","s":"","ct":"before","aar":[],"r":[[1920,170],[1,1]],"cct":true,"ht":0,"ifsie":true,"icl":false,"t":[],"esra":false,"iaaa":false,"cf":"static"});
});

  </script>
<nav class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar" itemscope itemtype="http://schema.org/CreativeWork" id="componentsNavigationNavbar1469074814" data-event-name="componentsNavigationNavbar" data-event-type="click">
<div class="componentsNavigationNavbar__container medium-wide large-full">
<a class="atomsNavigationSkipToContent component" data-event-position-context="atomsNavigationSkipToContent" data-event-name="atomsNavigationSkipToContent" data-event-type="click" href="#skipToContentContainer" tabindex="1">Przejdź do treści</a><div class="componentsNavigationNavbar__brand"><div class="componentsNavigationNavbar__logo atomsPartialContentMainLogo" data-event-position-el="logo"><a class="componentsNavigationNavbar__href" href="https://ketrzyn.naszemiasto.pl" aria-label="Strona główna Nasze Miasto" tabindex="1"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg><svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44"><g fill="none" fill-rule="evenodd"><path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M19.2679033,21.820292 C20.3038184,21.820292 21.3847732,21.0771355 21.6775318,19.9061011 C21.7901313,19.298064 21.4523329,18.8026264 20.8442958,18.7125468 C20.2137388,18.6449871 19.8759404,19.0503452 19.7858608,19.4331834 C19.7408211,19.6583823 19.4705823,19.8610613 19.2679033,19.8610613 C18.8400254,19.8610613 18.6148264,19.5232629 18.7274259,19.1404248 L19.2904232,17.3163135 C19.6507415,16.0551995 21.3397334,15.537242 20.2362587,14.276128 C19.7858608,13.7581704 18.9751447,13.6230511 18.2545081,14.1184887 C17.6014313,14.5688866 17.0609538,14.6139264 16.4303968,14.6139264 C15.3269221,14.6139264 13.9982485,14.0959688 13.8406092,12.8798946 L20.6190969,12.8798946 C21.1145345,12.8798946 21.5874522,12.4745366 21.5874522,11.9115392 C21.5874522,8.60111504 19.2003436,6.39416557 16.2051979,6.39416557 C13.1875323,6.39416557 10.7103441,8.51103547 10.7103441,11.8214597 C10.7103441,15.1318839 13.1875323,17.3163135 16.2051979,17.3163135 C16.6555958,17.3163135 17.1510334,17.2937936 17.6239512,17.203714 L17.0834737,18.0819898 C16.7231555,18.667507 16.6781157,19.1179049 16.6781157,19.4331834 C16.6781157,20.6717775 17.4888318,21.820292 19.2679033,21.820292 Z M18.4346673,10.920664 L13.885649,10.920664 C14.1558877,9.59199031 15.0566834,9.00647311 16.2277178,9.00647311 C17.3987522,9.00647311 18.277028,9.6370301 18.4346673,10.920664 Z M25.0013512,17.2262339 C25.8571071,17.2262339 26.5777437,16.6181968 26.5777437,15.8300006 L26.5777437,9.07403279 L27.771298,9.07403279 C28.401855,9.05151289 28.8972926,8.48851558 28.8972926,7.83543869 C28.8972926,7.15984192 28.401855,6.5968446 27.771298,6.5968446 L26.5777437,6.5968446 L26.5777437,3.84941771 C26.5777437,3.06122147 25.8571071,2.45318437 25.0013512,2.45318437 C24.1681152,2.45318437 23.4474786,3.08374136 23.4249587,3.84941771 L23.4249587,6.5968446 L22.5692028,6.5968446 C21.9386458,6.5968446 21.4432082,7.15984192 21.4432082,7.83543869 C21.4432082,8.48851558 21.9386458,9.05151289 22.5692028,9.07403279 L23.4249587,9.07403279 L23.4249587,15.8300006 C23.4474786,16.5956769 24.1681152,17.2262339 25.0013512,17.2262339 Z M31.0275577,17.2262339 C31.8833136,17.2262339 32.6039502,16.6181968 32.6039502,15.8300006 L32.6039502,13.2402129 C32.6489899,10.6053855 33.2345071,9.25419193 34.9910588,9.25419193 C35.1937378,9.25419193 35.5315362,9.27671182 35.7567351,9.27671182 C36.4548518,9.27671182 37.1980082,8.91639354 37.3106077,8.1281973 C37.5132867,6.64188439 36.409812,6.39416557 35.3738969,6.39416557 C34.2929421,6.39416557 33.1894674,7.06976235 32.6039502,9.028993 L32.6039502,7.88047848 C32.6039502,7.09228224 31.8833136,6.48424514 31.0275577,6.48424514 C30.1943216,6.48424514 29.4736851,7.11480213 29.4511652,7.88047848 L29.4511652,15.8300006 C29.4736851,16.5956769 30.1943216,17.2262339 31.0275577,17.2262339 Z M45.5437637,17.1136344 C46.2644002,17.1136344 46.8949572,16.4605575 46.8949572,15.6723613 C46.8949572,14.906685 46.2418803,14.2310882 45.5437637,14.2310882 L41.7379018,14.2310882 L46.0617212,9.52443064 C46.512119,9.05151289 46.6922782,8.51103547 46.6922782,8.01559783 L46.6922782,7.94803816 C46.6922782,7.04724245 45.9266018,6.5968446 45.2284852,6.5968446 L38.7202362,6.5968446 C37.9995996,6.5968446 37.3690426,7.24992149 37.3690426,8.03811773 C37.3690426,8.80379407 38.0221195,9.47939085 38.7202362,9.47939085 L42.1882997,9.47939085 L37.8644803,14.1860484 C37.4140824,14.6589661 37.2339233,15.1994436 37.2339233,15.6948812 L37.2339233,15.7624409 C37.2339233,16.6632366 37.9995996,17.1136344 38.6977163,17.1136344 L45.5437637,17.1136344 Z M51.59249,21.4149339 L56.9747444,8.4209559 C57.267503,7.61023977 56.8171051,6.75448385 56.0514288,6.55180482 C55.0605535,6.304086 54.3399169,6.75448385 54.0921981,7.45260052 L52.0654078,12.587136 L50.0836572,7.45260052 C49.8359384,6.75448385 49.1153018,6.304086 48.1244266,6.55180482 C47.3587502,6.75448385 46.9083524,7.61023977 47.201111,8.4209559 L50.4664954,16.0326796 L48.7099438,20.4015387 C48.3946653,21.2122549 48.8450631,22.1130506 49.6107395,22.2932097 C50.5790949,22.5184086 51.2997314,22.1130506 51.59249,21.4149339 Z M66.3338949,17.2262339 C67.1896508,17.2262339 67.9102874,16.6181968 67.9102874,15.8300006 L67.9102874,10.8305844 C67.9102874,7.83543869 66.4014546,6.37164568 64.0368659,6.37164568 C62.7982718,6.37164568 61.5596777,7.06976235 60.9966804,8.1281973 L60.9966804,7.88047848 C60.9966804,7.09228224 60.2760438,6.48424514 59.4202879,6.48424514 C58.5870519,6.48424514 57.8664153,7.11480213 57.8438954,7.88047848 L57.8438954,15.8300006 C57.8664153,16.5956769 58.5870519,17.2262339 59.4202879,17.2262339 C60.2760438,17.2262339 60.9966804,16.6181968 60.9966804,15.8300006 L60.9966804,11.551221 C60.9966804,9.9523086 61.8299164,9.41183117 62.9333912,9.41183117 C63.9918261,9.41183117 64.7575025,10.1099478 64.7575025,11.5061812 L64.7575025,15.8300006 C64.7800223,16.5956769 65.5006589,17.2262339 66.3338949,17.2262339 Z" /><path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" /></g></svg></a></div><div id="atomsNavigationSelect497353237" data-event-name="atomsNavigationSelect" data-event-type="click" class="atomsNavigationSelect component" data-event-position-context="atomsNavigationSelect"><button id="atomsNavigationSelect497353237Button" class="atomsNavigationSelect__button" aria-label="citySearch" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="Button"></button><div class="atomsNavigationSelect__container"><i id="atomsNavigationSelect497353237ButtonClose" class="atomsNavigationSelect__buttonClose" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="buttonClose"></i><label class="atomsNavigationSelect__title" for="atomsNavigationSelect497353237InputSearch">
Zmień miasto
</label><input type="text" name="atomsNavigationSelect__inputSearch" class="atomsNavigationSelect__inputSearch" id="atomsNavigationSelect497353237InputSearch" placeholder="Wyszukaj miejcowość lub region" autocomplete="off" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="inputSearch"><p class="atomsNavigationSelect__description">
Wybierz z listy lub przejdź na &nbsp;
<a class="atomsNavigationSelect__descriptionLink" href="https://naszemiasto.pl" data-event-name="atomsNavigationSelect" data-event-type="click" data-event-position-el="domainHref">
naszemiasto.pl
</a></p><ul class="atomsNavigationSelect__list" id="atomsNavigationSelect497353237List"></ul><p class="atomsNavigationSelect__notification">Nie znaleźliśmy serwisów odpowiadającym twojemu zapytaniu.</p></div></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationSelect497353237',
            'atomsNavigationSelect',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/select', 
            {"subdomain":"ketrzyn"}
        );
    });
</script></div><div id="componentsNavigationNavbar1469074814Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a href="https://ketrzyn.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user" tabindex="16" title="Moje konto" data-event-position-el="icon--user"><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z" /></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown1283545241"><div id="atomsNavigationIconsDropdownUser1129191302" class="atomsNavigationIconsDropdownUser"><a href="https://ketrzyn.naszemiasto.pl/uzytkownik/profil/edycja" class="atomsNavigationIconsDropdownUser__btn" data-event-position-el="user" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/uzytkownik/profil/edycja">
Zaloguj się lub załóż konto
</a></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdownUser1129191302',
            'atomsNavigationIconsDropdownUser',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/icons/dropdown-user', 
            
        );
    });
</script></div><script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'atomsNavigationIconsDropdown1283545241',
            'atomsNavigationIconsDropdown',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'atoms/navigation/icons/dropdown', 
            
        );
    });
</script><a href="https://ketrzyn.naszemiasto.pl/wyszukiwarka/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search" tabindex="15" title="Wyszukiwarka" data-event-position-el="icon--search"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z" /></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a href="https://ketrzyn.naszemiasto.pl/pogoda/" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather" tabindex="14" title="Pogoda" data-event-position-el="icon--weather"><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z" /></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a href="https://www.telemagazyn.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv" target='_blank' rel='noopener' tabindex="13" title="Program TV" data-event-position-el="icon--tv"><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a href="https://gratka.pl" class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka" target='_blank' rel='noopener' tabindex="12" title="Ogłoszenia" data-event-position-el="icon--gratka"><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1071849669" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1071849669Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1071849669More" class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden" data-event-position-el="MoreButton"><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M7.70710678,9.14731316 L12.292,13.7324199 L16.8786797,9.14731316 C17.2692039,8.75678887 17.9023689,8.75678887 18.2928932,9.14731316 C18.6834175,9.53783745 18.6834175,10.1710024 18.2928932,10.5615267 L13,15.8544199 C12.8497983,16.0046216 12.6637031,16.0970534 12.4693247,16.1317153 L12.3519246,16.1455801 L12.2338618,16.1455801 C11.9979572,16.1317153 11.7660284,16.0346619 11.5857864,15.8544199 L6.29289322,10.5615267 C5.90236893,10.1710024 5.90236893,9.53783745 6.29289322,9.14731316 C6.68341751,8.75678887 7.31658249,8.75678887 7.70710678,9.14731316 Z" /></svg></button><ul id="atomsNavigationResponsiveLinks1071849669Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/wydarzenia/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="2" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/wydarzenia/">
Wiadomości
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/rozrywka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="3" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/rozrywka/">
Rozrywka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/quizy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="4" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/quizy/">
Quizy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/ogloszenia/oferty/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="5" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/ogloszenia/oferty/">
Ogłoszenia
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/firmy/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="6" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/firmy/">
Firmy
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/sport/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="7" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/sport/">
Sport
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/biznes/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="8" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/biznes/">
Biznes
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/praca/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="9" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/praca/">
Praca
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/turystyka/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="10" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/turystyka/">
Turystyka
</a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://ketrzyn.naszemiasto.pl/moto/" class="atomsNavigationResponsiveLinks__link" title="" tabindex="11" data-event-position-el="link" data-event-params="link_url=https://ketrzyn.naszemiasto.pl/moto/">
Motoryzacja
</a></li></ul></div></div></div><div id="componentsNavigationNavbar1469074814Menu" class="componentsNavigationNavbar__menuIcon"></div> </div>
</nav>
<script>
    window.jsLazyLoad = window.jsLazyLoad || {queue: []};
    window.jsLazyLoad.queue.push(() => {
        window.jsLazyLoad.register(
            'componentsNavigationNavbar1469074814',
            'componentsNavigationNavbar',
            'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/',
            'components/navigation/navbar', 
            []
        );
    });
</script>
<div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen618619769">
<div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
<a class="componentsSlotsWelcomeScreen__href" href="https://ketrzyn.naszemiasto.pl">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 56 56" style="enable-background:new 0 0 56 56" xml:space="preserve"><style>.st2{fill:url(#SVGID_00000048481135354769639380000001038763057779578291_)}.st3{fill:url(#SVGID_00000144306131943074572000000003604293191456491186_)}.st4{fill:url(#SVGID_00000175299635310164445870000002509117833247792773_)}.st5{fill:url(#SVGID_00000116231880902805995660000012085817706634540223_)}</style><linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="-642.185" y1="406.074" x2="-641.42" y2="406.257" gradientTransform="matrix(56 0 0 -56 35970 22773)"><stop offset="0" style="stop-color:#265aff" /><stop offset="1" style="stop-color:#ae52ff" /></linearGradient><circle cx="28" cy="28" r="28" style="fill:url(#SVGID_1_)" /><path d="M25.8 24.1c.1-.3.2-.5.3-.7.2-.2.5-.4.9-.4.3 0 .6.1.9.4.2.2.4.5.4.9v9.1c0 .4-.2.9-.6 1.1-.4.2-.9.2-1.2 0-.3-.2-.5-.5-.6-.9-.7.5-1.4.8-2.3 1-2.7.5-5.5-.9-6.6-3.5s-.2-5.6 2.2-7.1c2-1.4 4.7-1.3 6.6.1zM49.4 32c.7 0 1.3.6 1.3 1.3 0 .7-.6 1.3-1.3 1.3-.7 0-1.3-.6-1.3-1.3s.6-1.3 1.3-1.3zM38 24.5l.2.2.2.2c.5-.5 1-.9 1.7-1.2 1.7-.8 3.7-.4 5.1.9l.2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.1-.5-1.2-1.1v-5.3c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1V33.6c0 .1 0 .2-.1.4-.2.4-.6.8-1.1.8-.6 0-1.2-.5-1.2-1.1V28.4c0-.9-.4-1.7-1.2-2.1-.7-.4-1.7-.4-2.4 0s-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.1-.7-1.1-1.3V28c0-1.9 1.1-3.6 2.9-4.4 1.7-.7 3.7-.4 5.1.9zm-24.2 0 .2.2c.9.9 1.3 2.1 1.3 3.3v5.5c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1v-5.3c0-.9-.5-1.6-1.2-2.1-.7-.4-1.6-.4-2.4 0-.7.4-1.2 1.2-1.2 2.1v5.3c0 .6-.6 1.1-1.2 1.1s-1.2-.5-1.2-1.1V28c0-1.9 1.1-3.6 2.9-4.4 1.8-.7 3.8-.4 5.2.9zm5.4 3.1c-.6 1.5-.1 3.3 1.3 4.2s3.2.7 4.3-.4c.6-.6.9-1.3 1-2.2v-.6c-.1-1.5-1.2-2.8-2.8-3.1-1.5-.3-3.1.6-3.8 2.1zm30.2-7.5c.8 0 1.4.6 1.4 1.3V30c0 .7-.6 1.2-1.4 1.2-.7 0-1.3-.5-1.3-1.2v-8.6c-.1-.8.5-1.3 1.3-1.3z" style="fill:#fff" /><g><linearGradient id="SVGID_00000096766064367201718510000003244595145749483191_" gradientUnits="userSpaceOnUse" x1="-2130.091" y1="1087.499" x2="-2112.882" y2="1093.091" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#005abd" /><stop offset=".085" style="stop-color:#0057b9" /><stop offset=".182" style="stop-color:#0050ab" /><stop offset=".285" style="stop-color:#004594" /><stop offset=".32" style="stop-color:#00408a" /><stop offset=".362" style="stop-color:#004493" /><stop offset=".504" style="stop-color:#0050aa" /><stop offset=".637" style="stop-color:#0057b8" /><stop offset=".75" style="stop-color:#005abd" /><stop offset=".816" style="stop-color:#0057b9" /><stop offset=".892" style="stop-color:#0050ab" /><stop offset=".973" style="stop-color:#004594" /><stop offset="1" style="stop-color:#00408a" /></linearGradient><path style="fill:url(#SVGID_00000096766064367201718510000003244595145749483191_)" d="M34.9 51.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /><linearGradient id="SVGID_00000086688662712523918850000011173411038775392663_" gradientUnits="userSpaceOnUse" x1="-2131.777" y1="1091.89" x2="-2114.805" y2="1097.405" gradientTransform="scale(-1 1) rotate(-14.318 -5232.454 -7703.737)"><stop offset="0" style="stop-color:#f5c200" /><stop offset=".036" style="stop-color:#f5bd00" /><stop offset=".201" style="stop-color:#f6ab00" /><stop offset=".32" style="stop-color:#f6a500" /><stop offset=".439" style="stop-color:#f6b300" /><stop offset=".75" style="stop-color:#f5d500" /><stop offset=".831" style="stop-color:#f4c200" /><stop offset=".927" style="stop-color:#f3b100" /><stop offset="1" style="stop-color:#f3ab00" /></linearGradient><path style="fill:url(#SVGID_00000086688662712523918850000011173411038775392663_)" d="M35.6 56c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.2 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000031888064996373477840000013769836374096651168_" gradientUnits="userSpaceOnUse" x1="2573.646" y1="1079.911" x2="2590.856" y2="1085.503" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#f4f3f2" /><stop offset=".32" style="stop-color:#e6e3df" /><stop offset=".467" style="stop-color:#eeece9" /><stop offset=".75" style="stop-color:#fbfaf9" /><stop offset="1" style="stop-color:#e0e0e0" /></linearGradient><path style="fill:url(#SVGID_00000031888064996373477840000013769836374096651168_)" d="M37.9 44.3c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.1.7 4.7z" /><linearGradient id="SVGID_00000030473335344472826980000004100234997695377306_" gradientUnits="userSpaceOnUse" x1="2571.977" y1="1084.308" x2="2588.95" y2="1089.823" gradientTransform="scale(-1 1) rotate(-14.318 -2880.135 11025.625)"><stop offset="0" style="stop-color:#e30000" /><stop offset=".017" style="stop-color:#de0000" /><stop offset=".079" style="stop-color:#d10000" /><stop offset=".16" style="stop-color:#c90000" /><stop offset=".32" style="stop-color:#c70000" /><stop offset=".417" style="stop-color:#d50000" /><stop offset=".623" style="stop-color:#ed0000" /><stop offset=".75" style="stop-color:#f60000" /><stop offset=".79" style="stop-color:#e00" /><stop offset=".852" style="stop-color:#d90000" /><stop offset=".928" style="stop-color:#b60000" /><stop offset="1" style="stop-color:#8e0000" /></linearGradient><path style="fill:url(#SVGID_00000030473335344472826980000004100234997695377306_)" d="M38.6 48.9c5.3-4.1 12 1.6 17.4-2.5-.2-1.6-.4-3.1-.7-4.7-5.3 4.1-12-1.6-17.4 2.5.3 1.6.5 3.2.7 4.7z" /></g></svg>
<svg xmlns="http://www.w3.org/2000/svg" width="122" height="44" viewBox="0 0 122 44">
<g fill="none" fill-rule="evenodd">
<path fill="#065CED" fill-rule="nonzero" d="M10.1339517,16.9109554 C10.7645086,16.4380377 10.8095484,15.4922022 10.2240312,14.8616452 L6.75596777,11.2359425 L9.21063606,8.84883386 C9.75111348,8.21827687 9.59347423,7.31748116 9.00795703,6.84456342 C8.39991993,6.34912578 7.47660433,6.46172525 6.9811667,7.02472256 L4.52649841,9.50191074 L4.52649841,2.16042577 C4.52649841,1.37222953 3.80586184,0.764192427 2.95010593,0.764192427 C2.1168699,0.764192427 1.39623334,1.39474942 1.37371345,2.16042577 L1.37371345,15.8300006 C1.39623334,16.5956769 2.1168699,17.2262339 2.95010593,17.2262339 C3.80586184,17.2262339 4.52649841,16.6181968 4.52649841,15.8300006 L4.52649841,12.9699742 L8.06212154,16.775836 C8.51251939,17.3163135 9.57095434,17.3838731 10.1339517,16.9109554 Z M19.2679033,21.820292 C20.3038184,21.820292 21.3847732,21.0771355 21.6775318,19.9061011 C21.7901313,19.298064 21.4523329,18.8026264 20.8442958,18.7125468 C20.2137388,18.6449871 19.8759404,19.0503452 19.7858608,19.4331834 C19.7408211,19.6583823 19.4705823,19.8610613 19.2679033,19.8610613 C18.8400254,19.8610613 18.6148264,19.5232629 18.7274259,19.1404248 L19.2904232,17.3163135 C19.6507415,16.0551995 21.3397334,15.537242 20.2362587,14.276128 C19.7858608,13.7581704 18.9751447,13.6230511 18.2545081,14.1184887 C17.6014313,14.5688866 17.0609538,14.6139264 16.4303968,14.6139264 C15.3269221,14.6139264 13.9982485,14.0959688 13.8406092,12.8798946 L20.6190969,12.8798946 C21.1145345,12.8798946 21.5874522,12.4745366 21.5874522,11.9115392 C21.5874522,8.60111504 19.2003436,6.39416557 16.2051979,6.39416557 C13.1875323,6.39416557 10.7103441,8.51103547 10.7103441,11.8214597 C10.7103441,15.1318839 13.1875323,17.3163135 16.2051979,17.3163135 C16.6555958,17.3163135 17.1510334,17.2937936 17.6239512,17.203714 L17.0834737,18.0819898 C16.7231555,18.667507 16.6781157,19.1179049 16.6781157,19.4331834 C16.6781157,20.6717775 17.4888318,21.820292 19.2679033,21.820292 Z M18.4346673,10.920664 L13.885649,10.920664 C14.1558877,9.59199031 15.0566834,9.00647311 16.2277178,9.00647311 C17.3987522,9.00647311 18.277028,9.6370301 18.4346673,10.920664 Z M25.0013512,17.2262339 C25.8571071,17.2262339 26.5777437,16.6181968 26.5777437,15.8300006 L26.5777437,9.07403279 L27.771298,9.07403279 C28.401855,9.05151289 28.8972926,8.48851558 28.8972926,7.83543869 C28.8972926,7.15984192 28.401855,6.5968446 27.771298,6.5968446 L26.5777437,6.5968446 L26.5777437,3.84941771 C26.5777437,3.06122147 25.8571071,2.45318437 25.0013512,2.45318437 C24.1681152,2.45318437 23.4474786,3.08374136 23.4249587,3.84941771 L23.4249587,6.5968446 L22.5692028,6.5968446 C21.9386458,6.5968446 21.4432082,7.15984192 21.4432082,7.83543869 C21.4432082,8.48851558 21.9386458,9.05151289 22.5692028,9.07403279 L23.4249587,9.07403279 L23.4249587,15.8300006 C23.4474786,16.5956769 24.1681152,17.2262339 25.0013512,17.2262339 Z M31.0275577,17.2262339 C31.8833136,17.2262339 32.6039502,16.6181968 32.6039502,15.8300006 L32.6039502,13.2402129 C32.6489899,10.6053855 33.2345071,9.25419193 34.9910588,9.25419193 C35.1937378,9.25419193 35.5315362,9.27671182 35.7567351,9.27671182 C36.4548518,9.27671182 37.1980082,8.91639354 37.3106077,8.1281973 C37.5132867,6.64188439 36.409812,6.39416557 35.3738969,6.39416557 C34.2929421,6.39416557 33.1894674,7.06976235 32.6039502,9.028993 L32.6039502,7.88047848 C32.6039502,7.09228224 31.8833136,6.48424514 31.0275577,6.48424514 C30.1943216,6.48424514 29.4736851,7.11480213 29.4511652,7.88047848 L29.4511652,15.8300006 C29.4736851,16.5956769 30.1943216,17.2262339 31.0275577,17.2262339 Z M45.5437637,17.1136344 C46.2644002,17.1136344 46.8949572,16.4605575 46.8949572,15.6723613 C46.8949572,14.906685 46.2418803,14.2310882 45.5437637,14.2310882 L41.7379018,14.2310882 L46.0617212,9.52443064 C46.512119,9.05151289 46.6922782,8.51103547 46.6922782,8.01559783 L46.6922782,7.94803816 C46.6922782,7.04724245 45.9266018,6.5968446 45.2284852,6.5968446 L38.7202362,6.5968446 C37.9995996,6.5968446 37.3690426,7.24992149 37.3690426,8.03811773 C37.3690426,8.80379407 38.0221195,9.47939085 38.7202362,9.47939085 L42.1882997,9.47939085 L37.8644803,14.1860484 C37.4140824,14.6589661 37.2339233,15.1994436 37.2339233,15.6948812 L37.2339233,15.7624409 C37.2339233,16.6632366 37.9995996,17.1136344 38.6977163,17.1136344 L45.5437637,17.1136344 Z M51.59249,21.4149339 L56.9747444,8.4209559 C57.267503,7.61023977 56.8171051,6.75448385 56.0514288,6.55180482 C55.0605535,6.304086 54.3399169,6.75448385 54.0921981,7.45260052 L52.0654078,12.587136 L50.0836572,7.45260052 C49.8359384,6.75448385 49.1153018,6.304086 48.1244266,6.55180482 C47.3587502,6.75448385 46.9083524,7.61023977 47.201111,8.4209559 L50.4664954,16.0326796 L48.7099438,20.4015387 C48.3946653,21.2122549 48.8450631,22.1130506 49.6107395,22.2932097 C50.5790949,22.5184086 51.2997314,22.1130506 51.59249,21.4149339 Z M66.3338949,17.2262339 C67.1896508,17.2262339 67.9102874,16.6181968 67.9102874,15.8300006 L67.9102874,10.8305844 C67.9102874,7.83543869 66.4014546,6.37164568 64.0368659,6.37164568 C62.7982718,6.37164568 61.5596777,7.06976235 60.9966804,8.1281973 L60.9966804,7.88047848 C60.9966804,7.09228224 60.2760438,6.48424514 59.4202879,6.48424514 C58.5870519,6.48424514 57.8664153,7.11480213 57.8438954,7.88047848 L57.8438954,15.8300006 C57.8664153,16.5956769 58.5870519,17.2262339 59.4202879,17.2262339 C60.2760438,17.2262339 60.9966804,16.6181968 60.9966804,15.8300006 L60.9966804,11.551221 C60.9966804,9.9523086 61.8299164,9.41183117 62.9333912,9.41183117 C63.9918261,9.41183117 64.7575025,10.1099478 64.7575025,11.5061812 L64.7575025,15.8300006 C64.7800223,16.5956769 65.5006589,17.2262339 66.3338949,17.2262339 Z" />
<path fill="#065CED" d="M117.729025,34.6772674 C117.729025,33.9455491 117.482902,33.3402185 116.988438,32.8634929 C116.493974,32.3867673 115.897512,32.1472959 115.196837,32.1472959 C114.496161,32.1472959 113.904134,32.3867673 113.418539,32.8634929 C112.932945,33.3402185 112.691256,33.9455491 112.691256,34.6772674 C112.691256,35.424507 112.935162,36.0453589 113.418539,36.539823 C113.904134,37.0320699 114.496161,37.2804107 115.196837,37.2804107 C115.897512,37.2804107 116.493974,37.0342872 116.988438,36.539823 C117.482902,36.0453589 117.729025,35.424507 117.729025,34.6772674 M115.199054,28.9210834 C116.870919,28.9210834 118.267836,29.4510248 119.389804,30.5086904 C120.511772,31.5685732 121.072756,32.9566207 121.072756,34.67505 C121.072756,36.3934794 120.507338,37.7948308 119.3765,38.876887 C118.245663,39.9589431 116.853181,40.4999712 115.199054,40.4999712 C113.544927,40.4999712 112.154662,39.9589431 111.032694,38.876887 C109.910726,37.7948308 109.349742,36.3934794 109.349742,34.67505 C109.349742,32.9566207 109.910726,31.5663559 111.032694,30.5086904 C112.154662,29.4510248 113.54271,28.9210834 115.199054,28.9210834 Z M106.744382,26.8456642 L106.744382,29.1383815 L107.961695,29.1383815 C108.296511,29.1383815 108.578112,29.2647692 108.808714,29.519762 C109.039316,29.7747547 109.154617,30.0851807 109.154617,30.4510398 C109.154617,30.8013777 109.039316,31.1029343 108.808714,31.3579271 C108.578112,31.6129198 108.294294,31.7481768 107.961695,31.7636981 L106.744382,31.7636981 L106.744382,35.7504542 C106.713339,36.7682079 107.11911,37.2781933 107.961695,37.2781933 C108.487202,37.2781933 108.873017,37.4223197 109.11914,37.708355 C109.365264,37.9943903 109.489434,38.3535975 109.489434,38.7837592 C109.489434,39.2139209 109.345308,39.5709107 109.059272,39.8591634 C108.773237,40.1451987 108.374118,40.289325 107.86635,40.289325 L107.626878,40.289325 C106.099139,40.289325 105.012648,39.9079446 104.367406,39.1429663 C103.722163,38.3779881 103.400651,37.2249775 103.400651,35.6794997 L103.400651,31.7636981 L102.444982,31.7636981 C102.110166,31.7636981 101.828565,31.6328758 101.597963,31.3690137 C101.367361,31.107369 101.25206,30.7991604 101.25206,30.4488225 C101.25206,30.0829633 101.367361,29.7725374 101.597963,29.5175447 C101.828565,29.2625519 102.112383,29.1361642 102.444982,29.1361642 L103.400651,29.1361642 L103.400651,27.4886894 C103.400651,26.6438873 103.815291,26.1117285 104.642354,25.8899957 L105.334161,25.6749149 C105.478287,25.6593936 105.653456,25.6305683 105.859668,25.5906564 C106.065879,25.5507445 106.265439,25.635003 106.456129,25.8412145 C106.649036,26.0496434 106.744382,26.3822426 106.744382,26.8456642 Z M92.6554783,38.1385167 C92.5446118,37.7881788 92.5468292,37.4533623 92.6665649,37.1362843 C92.7863006,36.8169891 92.9814255,36.5952563 93.2519395,36.4688685 C93.6510586,36.3247422 93.9969618,36.2981343 94.2896491,36.3846101 C94.5845538,36.4710859 94.8351119,36.6351682 95.0413234,36.8746396 C95.646654,37.5265341 96.3473297,37.8546987 97.1433505,37.8546987 C98.099019,37.8546987 98.5757445,37.6240965 98.5757445,37.1628923 C98.5757445,36.9389421 98.5003554,36.7682079 98.3495771,36.6484721 C98.1987987,36.5287364 97.9083287,36.397914 97.4781671,36.2537877 L96.2120727,35.7992354 C95.4315732,35.5287214 94.7952,35.2338167 94.3029531,34.9167388 C93.8084889,34.5974435 93.471455,34.2471057 93.2874168,33.8657252 C93.1033786,33.4843448 92.9925121,33.1805708 92.9526002,32.958838 C92.9126883,32.7371052 92.8927324,32.4422005 92.8927324,32.0763414 C92.8927324,31.249278 93.322894,30.513125 94.1810001,29.8678825 C95.0413234,29.22264 96.0524251,28.9011274 97.214305,28.9011274 C99.1877271,28.9011274 100.524776,29.51311 101.225452,30.7392925 C101.416142,31.1051516 101.480444,31.4444029 101.416142,31.7548288 C101.351839,32.0652548 101.194409,32.2914222 100.939416,32.4355486 C100.272001,32.8346676 99.5624556,32.7459745 98.815216,32.1739038 C98.369533,31.8390873 97.92385,31.6727877 97.4781671,31.6727877 C96.666625,31.6727877 96.2608539,31.8945205 96.2608539,32.3402034 C96.2608539,32.6594987 96.5801492,32.9211434 97.2165224,33.127355 L98.9127784,33.6994256 C99.5491516,33.9056372 100.083528,34.1650646 100.511472,34.4754905 C100.941634,34.7859164 101.25206,35.107429 101.44275,35.4422456 C101.63344,35.7770621 101.764262,36.0719668 101.837434,36.3247422 C101.908389,36.579735 101.946083,36.8169891 101.946083,37.0409392 C101.946083,38.1562553 101.464923,39.0143613 100.500385,39.6196919 C99.538065,40.2250225 98.4116623,40.5265791 97.1211772,40.5265791 C96.1344662,40.5265791 95.2120577,40.3203676 94.3517343,39.9057272 C93.491411,39.4910869 92.9259923,38.9034949 92.6554783,38.1385167 Z M85.6819811,37.5420554 C86.4292207,37.5420554 87.0700285,37.2604547 87.6044046,36.695036 C88.1387807,36.1296173 88.4048601,35.4732882 88.4048601,34.7260486 C88.4048601,33.978809 88.1387807,33.3202625 87.6044046,32.7570611 C87.0722459,32.1916425 86.431438,31.9100418 85.6819811,31.9100418 C84.8859603,31.9100418 84.2495871,32.1849905 83.7728615,32.7348879 C83.2961359,33.2847853 83.0566645,33.9477664 83.0566645,34.7282659 C83.0566645,35.5087654 83.2961359,36.1739639 83.7728615,36.721644 C84.2495871,37.2671067 84.8859603,37.5420554 85.6819811,37.5420554 Z M88.3804695,30.7126846 L88.3804695,30.4976037 C88.3959908,30.0984846 88.5667251,29.7525814 88.8948896,29.4598941 C89.2208369,29.1649895 89.606652,29.0186458 90.052335,29.0186458 C90.5135392,29.0186458 90.9082236,29.1627721 91.2341709,29.4488075 C91.5601181,29.7348428 91.7242004,30.0851807 91.7242004,30.499821 L91.7242004,38.9278855 C91.7242004,39.3425259 91.5601181,39.6928637 91.2341709,39.9788991 C90.9082236,40.2649344 90.5135392,40.4090607 90.052335,40.4090607 C89.606652,40.4090607 89.2208369,40.2627171 88.8948896,39.9678124 C88.5689424,39.6729078 88.3982081,39.3270046 88.3804695,38.9301028 L88.3804695,38.715022 C88.0301316,39.2870927 87.5489714,39.7305583 86.9347715,40.0409843 C86.3227889,40.3514102 85.6886331,40.5066232 85.0367386,40.5066232 C83.540042,40.5066232 82.262861,39.9855511 81.2051955,38.9434068 C80.1475299,37.9012626 79.6175885,36.4888245 79.6175885,34.7060926 C79.6175885,32.9388821 80.1475299,31.5353133 81.2051955,30.4909517 C82.262861,29.4488075 83.5422594,28.9277354 85.0367386,28.9277354 C85.5467241,28.9277354 86.1276641,29.0629924 86.7795585,29.3335064 C87.4336704,29.5995858 87.9658291,30.0607901 88.3804695,30.7126846 Z M78.8770009,30.4976037 L78.8770009,38.9256682 C78.8770009,39.3403086 78.7129186,39.6906464 78.3869713,39.9766817 C78.0610241,40.2627171 77.6663397,40.4068434 77.2051354,40.4068434 C76.7594524,40.4068434 76.3736373,40.2604998 76.0476901,39.9655951 C75.7217428,39.6706905 75.5510086,39.3247873 75.5332699,38.9278855 L75.5332699,30.499821 C75.5487912,30.100702 75.7195255,29.7547988 76.0476901,29.4621115 C76.3736373,29.1672068 76.7594524,29.0208631 77.2051354,29.0208631 C77.6663397,29.0208631 78.0610241,29.1649895 78.3869713,29.4510248 C78.7129186,29.7348428 78.8770009,30.0851807 78.8770009,30.4976037 Z M77.2051354,23.0717716 C77.7616848,23.0717716 78.2406277,23.2580272 78.6375294,23.6327556 C79.0366485,24.0074841 79.2339907,24.4642537 79.2339907,25.0052818 C79.2339907,25.5463099 79.0344312,26.0075141 78.6375294,26.3911119 C78.2406277,26.7724923 77.7616848,26.9631826 77.2051354,26.9631826 C76.6330647,26.9631826 76.1430352,26.7724923 75.7372641,26.3911119 C75.3314931,26.0097315 75.1297162,25.5463099 75.1297162,25.0052818 C75.1297162,24.4642537 75.3314931,24.0052668 75.7372641,23.6327556 C76.1430352,23.2580272 76.6308474,23.0717716 77.2051354,23.0717716 Z M74.3625207,33.9610704 L74.3625207,38.9278855 C74.3625207,39.3425259 74.1984384,39.6928637 73.8724911,39.9788991 C73.5465439,40.2649344 73.1518595,40.4090607 72.6906552,40.4090607 C72.2449722,40.4090607 71.8591571,40.2627171 71.5332099,39.9678124 C71.2072626,39.6729078 71.0365284,39.3270046 71.0187897,38.9301028 L71.0187897,34.3446681 C71.0187897,33.6439924 70.8391861,33.0985297 70.4821963,32.7082799 C70.1252065,32.3180302 69.6817408,32.1229053 69.156234,32.1229053 C68.5996847,32.1229053 68.1451324,32.3091609 67.7947945,32.6838893 C67.4444567,33.0586178 67.2692878,33.6262538 67.2692878,34.391232 L67.2692878,38.9278855 C67.2692878,39.3425259 67.1052055,39.6928637 66.7792582,39.9788991 C66.453311,40.2649344 66.0586266,40.4090607 65.5974223,40.4090607 C65.1517393,40.4090607 64.7659242,40.2627171 64.439977,39.9678124 C64.1140297,39.6729078 63.9432955,39.3270046 63.9255568,38.9301028 L63.9255568,34.2737136 C63.9255568,33.6040805 63.7459533,33.0785737 63.3889634,32.6971933 C63.0297562,32.3158128 62.5973772,32.1251226 62.0873918,32.1251226 C61.5308424,32.1251226 61.0674208,32.3047262 60.7015616,32.661716 C60.3357025,33.0209232 60.1516643,33.5974285 60.1516643,34.3934494 L60.1516643,38.9301028 C60.1516643,39.3447432 59.987582,39.6950811 59.6616347,39.9811164 C59.3356875,40.2671517 58.9410031,40.4112781 58.4797988,40.4112781 C58.0341158,40.4112781 57.6483007,40.2649344 57.3223535,39.9700298 C56.9964062,39.6751251 56.825672,39.3292219 56.8079333,38.9323202 L56.8079333,30.5042557 C56.8234546,30.1051366 56.9941889,29.7592334 57.3223535,29.4665461 C57.6483007,29.1716415 58.0341158,29.0252978 58.4797988,29.0252978 C58.9410031,29.0252978 59.3356875,29.1694241 59.6616347,29.4554595 C59.987582,29.7414948 60.1516643,30.0918327 60.1516643,30.506473 L60.1516643,30.7681178 C60.406657,30.1960471 60.8013414,29.7459295 61.3335002,29.4199822 C61.8656589,29.094035 62.4443816,28.9299527 63.0652335,28.9299527 C63.9721207,28.9299527 64.7215777,29.094035 65.3091696,29.4199822 C65.8989789,29.7459295 66.3757045,30.2825229 66.7415636,31.0319798 C67.1074228,30.2514803 67.601887,29.7038002 68.2227389,29.384505 C68.8435908,29.0652097 69.4334001,28.9077794 69.9899495,28.9077794 C71.3425196,28.9077794 72.4046199,29.3379411 73.1784674,30.1960471 C73.9523149,31.0475011 74.344782,32.3047262 74.3625207,33.9610704 Z M54.9232044,37.2781933 C55.224761,37.6440525 55.3334101,38.0453889 55.244717,38.4844199 C55.1582412,38.9212335 54.9054657,39.2604847 54.4930427,39.4999562 C53.4752891,40.1695893 52.1936734,40.5021885 50.6481956,40.5021885 C49.0095901,40.5021885 47.6281946,39.9611605 46.5062265,38.8791043 C45.3842585,37.7970481 44.8232744,36.3956967 44.8232744,34.6772674 C44.8232744,32.958838 45.3842585,31.5685732 46.5062265,30.5109077 C47.6281946,29.4532421 49.0095901,28.9233007 50.6481956,28.9233007 C52.2712798,28.9233007 53.6282847,29.4687634 54.7192102,30.5596889 C55.8101356,31.6506144 56.3555984,33.0541831 56.3555984,34.7748298 C56.3555984,35.0608651 56.251384,35.3047712 56.0451724,35.5021135 C55.8389609,35.701673 55.5994895,35.8014528 55.3289754,35.8014528 L48.1426147,35.8014528 C48.2224386,36.4067834 48.5372992,36.863553 49.0849792,37.1739789 C49.6348766,37.4844049 50.2357726,37.6396178 50.8876671,37.6396178 C51.6681666,37.6396178 52.3134091,37.4644489 52.8211772,37.114111 C53.218079,36.8591183 53.6061114,36.7526866 53.9786226,36.7925985 C54.3555683,36.830293 54.6682116,36.992158 54.9232044,37.2781933 Z M48.191396,33.7215989 L53.0140848,33.7215989 C52.934261,33.0541831 52.6837029,32.5486323 52.2624105,32.2049464 C51.8411182,31.8634779 51.3111767,31.6905263 50.6748035,31.6905263 C49.2889734,31.6927436 48.46191,32.3690287 48.191396,33.7215989 Z M43.9629511,32.2404237 L39.3797337,37.2316294 L43.415271,37.2316294 C43.7811302,37.2316294 44.1115121,37.3868424 44.4064167,37.6972684 C44.7013214,38.0076943 44.8476651,38.3624668 44.8476651,38.7593686 C44.8476651,39.1740089 44.7035387,39.5309988 44.4175034,39.8347727 C44.131468,40.1363294 43.7966515,40.289325 43.415271,40.289325 L36.1557385,40.289325 C35.7410982,40.289325 35.3796737,40.16072 35.0692477,39.9079446 C34.7588218,39.6529518 34.6036088,39.302614 34.6036088,38.856931 L34.6036088,38.7859765 C34.6036088,38.1806459 34.8275589,37.6484871 35.2732419,37.1850656 L39.8586766,32.1938598 L36.1823465,32.1938598 C35.8164873,32.1938598 35.4861054,32.0386468 35.1912008,31.7282209 C34.8962961,31.4177949 34.7499525,31.0630224 34.7499525,30.6661207 C34.7499525,30.2514803 34.8940788,29.8944904 35.1801141,29.5907165 C35.4661495,29.2891599 35.800966,29.1361642 36.1823465,29.1361642 L43.0826718,29.1361642 C43.4973122,29.1361642 43.8587367,29.2625519 44.1691626,29.5175447 C44.4795886,29.7725374 44.6348015,30.1228753 44.6348015,30.5685582 L44.6348015,30.6395127 C44.6325842,31.2470606 44.4086341,31.7792194 43.9629511,32.2404237 Z M25.3861755,38.1385167 C25.2753091,37.7881788 25.2775264,37.4533623 25.3972621,37.1362843 C25.5169978,36.8169891 25.7121227,36.5952563 25.9826368,36.4688685 C26.3817558,36.3247422 26.727659,36.2981343 27.0203464,36.3846101 C27.3130337,36.4710859 27.5658091,36.6351682 27.7720206,36.8746396 C28.3773512,37.5265341 29.0780269,37.8546987 29.8740478,37.8546987 C30.8297162,37.8546987 31.3064418,37.6240965 31.3064418,37.1628923 C31.3064418,36.9389421 31.2310526,36.7682079 31.0802743,36.6484721 C30.929496,36.5287364 30.639026,36.397914 30.2088643,36.2537877 L28.9427699,35.7992354 C28.1622704,35.5287214 27.5258972,35.2338167 27.0336503,34.9167388 C26.5391861,34.5974435 26.2021523,34.2471057 26.018114,33.8657252 C25.8340758,33.4843448 25.7232094,33.1805708 25.6832975,32.958838 C25.6433856,32.7371052 25.6234296,32.4422005 25.6234296,32.0763414 C25.6234296,31.249278 26.0535913,30.513125 26.9116973,29.8678825 C27.7720206,29.22264 28.7831223,28.9011274 29.9450023,28.9011274 C31.9184243,28.9011274 33.2554732,29.51311 33.956149,30.7392925 C34.1468392,31.1051516 34.2111417,31.4444029 34.1468392,31.7548288 C34.0825367,32.0652548 33.9251064,32.2914222 33.6701136,32.4355486 C33.0026978,32.8346676 32.2931528,32.7459745 31.5459132,32.1739038 C31.1002302,31.8390873 30.6545473,31.6727877 30.2088643,31.6727877 C29.3973222,31.6727877 28.9915511,31.8945205 28.9915511,32.3402034 C28.9915511,32.6594987 29.3108464,32.9211434 29.9472196,33.127355 L31.6434757,33.6994256 C32.2798488,33.9056372 32.8142249,34.1650646 33.2421693,34.4754905 C33.6723309,34.7859164 33.9827569,35.107429 34.1734471,35.4422456 C34.3641373,35.7770621 34.497177,36.0719668 34.5681315,36.3247422 C34.639086,36.579735 34.6767806,36.8169891 34.6767806,37.0409392 C34.6767806,38.1562553 34.1956204,39.0143613 33.2310826,39.6196919 C32.2687622,40.2250225 31.1423595,40.5265791 29.8518745,40.5265791 C28.8651634,40.5265791 27.9427549,40.3203676 27.0824316,39.9057272 C26.2198909,39.4910869 25.6566895,38.9034949 25.3861755,38.1385167 Z M18.4126783,37.5420554 C19.1599179,37.5420554 19.8007258,37.2604547 20.3351019,36.695036 C20.869478,36.1296173 21.1355573,35.4732882 21.1355573,34.7260486 C21.1355573,33.978809 20.869478,33.3202625 20.3351019,32.7570611 C19.8029431,32.1916425 19.1621352,31.9100418 18.4126783,31.9100418 C17.6166575,31.9100418 16.9802843,32.1849905 16.5035587,32.7348879 C16.0268332,33.2847853 15.7873617,33.9477664 15.7873617,34.7282659 C15.7873617,35.5087654 16.0268332,36.1739639 16.5035587,36.721644 C16.978067,37.2671067 17.6166575,37.5420554 18.4126783,37.5420554 Z M21.1089494,30.7126846 L21.1089494,30.4976037 C21.1244707,30.0984846 21.295205,29.7525814 21.6233695,29.4598941 C21.9493168,29.1649895 22.3351319,29.0186458 22.7808149,29.0186458 C23.2420191,29.0186458 23.6367035,29.1627721 23.9626508,29.4488075 C24.288598,29.7348428 24.4526803,30.0851807 24.4526803,30.499821 L24.4526803,38.9278855 C24.4526803,39.3425259 24.288598,39.6928637 23.9626508,39.9788991 C23.6367035,40.2649344 23.2420191,40.4090607 22.7808149,40.4090607 C22.3351319,40.4090607 21.9493168,40.2627171 21.6233695,39.9678124 C21.2974223,39.6729078 21.126688,39.3270046 21.1089494,38.9301028 L21.1089494,38.715022 C20.7586115,39.2870927 20.2774513,39.7305583 19.6632514,40.0409843 C19.0512688,40.3514102 18.417113,40.5066232 17.7652185,40.5066232 C16.2685219,40.5066232 14.9913409,39.9855511 13.9336754,38.9434068 C12.8737925,37.9012626 12.3460684,36.4888245 12.3460684,34.7060926 C12.3460684,32.9388821 12.8760098,31.5353133 13.9336754,30.4909517 C14.9913409,29.4488075 16.2707393,28.9277354 17.7652185,28.9277354 C18.275204,28.9277354 18.856144,29.0629924 19.5080384,29.3335064 C20.1621503,29.5995858 20.6965264,30.0607901 21.1089494,30.7126846 Z M4.34594825,30.4976037 L4.34594825,30.7592484 C4.64750488,30.2026991 5.0976225,29.7525814 5.69408379,29.4111129 C6.29054507,29.0696444 6.91583162,28.8966928 7.56772611,28.8966928 C8.85599379,28.8966928 9.86266079,29.2935945 10.5877271,30.0896153 C11.3127934,30.8856362 11.6742179,32.0630374 11.6742179,33.6240365 L11.6742179,38.9256682 C11.6742179,39.3403086 11.5101356,39.6906464 11.1841884,39.9766817 C10.8582412,40.2627171 10.4635567,40.4068434 10.0023525,40.4068434 C9.5566695,40.4068434 9.1708544,40.2604998 8.84490715,39.9655951 C8.51895991,39.6706905 8.34822564,39.3247873 8.33048701,38.9278855 L8.33048701,34.3424508 C8.33048701,33.6262538 8.15531808,33.0763564 7.80498023,32.694976 C7.45464237,32.3135955 6.9845688,32.1229053 6.39697683,32.1229053 C5.02888533,32.1229053 4.34373092,32.8790142 4.34373092,34.391232 L4.34373092,38.9278855 C4.34373092,39.3425259 4.17964863,39.6928637 3.85370139,39.9788991 C3.52775414,40.2649344 3.13306972,40.4090607 2.67186546,40.4090607 C2.22618249,40.4090607 1.84036739,40.2627171 1.51442014,39.9678124 C1.1884729,39.6729078 1.01773863,39.3270046 1,38.9301028 L1,30.5020384 C1.0155213,30.1029193 1.18625557,29.7570161 1.51442014,29.4643288 C1.84036739,29.1694241 2.22618249,29.0230805 2.67186546,29.0230805 C3.13306972,29.0230805 3.52775414,29.1672068 3.85370139,29.4532421 C4.18408329,29.7348428 4.34594825,30.0851807 4.34594825,30.4976037 Z" />
</g>
</svg>
</a>
<div class="componentsSlotsWelcomeScreen__actions">
<span class="componentsSlotsWelcomeScreen__counter">reklama</span>
<button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen618619769CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038" />
</g>
</g>
</svg>
</button>
</div>
</div>
<div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen618619769AdContainer">
<div class="adsSlotContainer ">
<div id="dfp-layer">
</div>
</div>
<script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"naszemiasto","categoryName":null,"pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
    PPAds.preloadSlot(slot);
  });
</script>
</div>
</div>
<script>
window.loadJsModule(
  'https://s-nsk.ppstatic.pl/assets/nsk/v1.130.0/js/compiled/components/slots/welcome-screen.js', 
  'components/slots/welcome-screen', 
  'componentsSlotsWelcomeScreen618619769', 
  'componentsSlotsWelcomeScreen', 
  {"slot_name":"layer","site_id":"naszemiasto"}
);
</script>
</div>
<script async src="https://cdn.insurads.com/bootstrap/H2DG5QJX.js"></script>
<script>
        __tcfapi('addEventListener', 2, (tcData, success) => {
            if (success) {
                if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
                    const GDPR = +tcData.gdprApplies;
                    const GDPR_CONSENT = tcData.tcString;

                    const axel = Math.random() + "";
                    const a = axel * 10000000000000;

                    const element = document.createElement('img');
                    element.src = `https://ad.doubleclick.net/ddm/activity/src=11895450;type=ppg3n0;cat=ppg_n0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;npa=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT};ord=${a}?`;
                    element.width = 1;
                    element.height = 1;
                    element.alt = '';

                    document.body.appendChild(element);
                }
            }
        });
    </script>
</body>
</html>
